Últimos temas
» Motor 1.8 130 CV
Ayer a las 11:46 pm por josep

» motor 2.4 richar plis
Ayer a las 4:42 pm por Steelhorse

» [REGALO] Invitaciones de ForoCoches.
Ayer a las 4:41 pm por Steelhorse

» COMIDA DE NAVIDAD 16/12/2017 SÁBADO
Ayer a las 3:44 pm por Glorietta

» FALLO DOS CILINDROS 20VT
Ayer a las 3:41 pm por Jovi

» PROBLEMA LUZ DE CRUCE FARO PRINCIPAL
Ayer a las 2:08 pm por Steelhorse

» Fiat Coupe...en motor clásico
Ayer a las 12:20 pm por Steelhorse

» Ayuda compra kit turbo
Ayer a las 12:19 pm por Steelhorse

» Revista Motor Clásico (Nov-17)
Mar 21 Nov 2017, 10:19 pm por josep

Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada

Noviembre 2017
LunMarMiérJueVieSábDom
  12345
6789101112
13141516171819
20212223242526
27282930   

Calendario Calendario


No arranca.

Ver el tema anterior Ver el tema siguiente Ir abajo

No arranca.

Mensaje  Santicoupe el Mar 24 Oct 2017, 8:38 pm

Buenas tardes. Me llamo Santi y soy de Madrid. Hace unos años mi fiat coupe me dejó tirado y no doy con el fallo. Es un 2.0 16v del 94 Os cuento la historia. El coche alguna vez me daba tIrones hasta se llegaba a parar, y no arrancaba hasta después de muchos intentos. Un día se me paró en medio de una calle y no iba nada eléctrico solo el arranque. Ni luces ni bocina ni elevalunas ni radio....nada. Sólo iba el motor de arranque. Lo guardé en el garaje y hasta hoy. Probé a ponerle un cable de la masa de la batería al chasis y ya iba todo lo eléctrico pero no arrancaba. El caso es que al quitar las bujías y ver si tenia chispa si que daba chispa. Lo normal es que al poner el contacto la bomba de la gasolina suena y al rato se para pero en este caso no se para. Al notar olor a gasolina y al tener las bujias quitadas, con una linterna la sorpresa fué que el cilindro 2 estaba lleno de gasolina. Como que se queda abierto ese inyector. Nose si será de alguna válvula de presión de combustible, el mismo inyector, la centralita... pero no consigo dar con el fallo. La luz de los inyectores siempre ha estado encendida. Por otro lado la luz del airbag tambien la tengo encendida. Y por otro lado antes se mantenia la temperstura a 90 grados y las ultimas veces que lo use se quedaba un poco mas de 90 grados.Espero a ver si alguíen me puede ayudar ya que me gustaría usarlo y veros a todos un día de estos. Muchas gracias y un saludo. Santi.

Santicoupe
Novato

Cantidad de envíos : 8
Edad : 35
Localización : Madrid
Fecha de inscripción : 24/10/2017

Volver arriba Ir abajo

Re: No arranca.

Mensaje  Steelhorse el Miér 25 Oct 2017, 5:14 pm

Santicoupe escribió:Buenas tardes.  Me llamo Santi y soy de Madrid.  Hace unos años mi fiat coupe me dejó tirado y no doy con el fallo. Es un 2.0 16v del 94 Os cuento la historia.  El coche alguna vez me daba tIrones hasta se llegaba a parar, y no arrancaba hasta después de muchos intentos. Un día se me paró en medio de una calle y no iba nada eléctrico solo el arranque. Ni luces ni bocina ni elevalunas ni radio....nada. Sólo iba el motor de arranque. Lo guardé en el garaje y hasta hoy. Probé a ponerle un cable de la masa de la batería al chasis y ya iba todo lo eléctrico pero no arrancaba. El caso es que al quitar las bujías y ver si tenia chispa si que daba chispa. Lo normal es que al poner el contacto la bomba de la gasolina suena y al rato se para pero en este caso no se para. Al notar olor a gasolina y al tener las bujias quitadas, con una linterna la sorpresa fué que el cilindro 2 estaba lleno de gasolina. Como que se queda abierto ese inyector. Nose si será de alguna válvula de presión de combustible, el mismo inyector, la centralita... pero no consigo dar con el fallo. La luz de los inyectores siempre ha estado encendida. Por otro lado la luz del airbag tambien la tengo encendida. Y por otro lado antes se mantenia la temperstura a 90 grados y las ultimas veces que lo use se quedaba un poco mas de 90 grados.Espero a ver si alguíen me puede ayudar ya que me gustaría usarlo y veros a todos un día de estos. Muchas gracias y un saludo.  Santi.

Tienes tal amalgama de fallos, que lo ideal es grúa y a un taller...
avatar
Steelhorse
Supervisor

Cantidad de envíos : 11591
Edad : 43
Localización : Madrid
Fecha de inscripción : 15/04/2008

Volver arriba Ir abajo

Re: No arranca.

Mensaje  Santicoupe el Miér 25 Oct 2017, 8:19 pm

Entiendo y respeto tu opinión steelhorse y gracias por contestar y leer mi historia con el coupe, pero si lo llevo a un taller y quiero que me reparen todas esas averías... la factura seria la misma que si me compro otro coupe sin hacerle nada por 1500/200€ yo trabajo en volkswagen en la sección de carrocería (mecánica/montaje) y más o menos me manejo bastante con el tema. Pero el coupe es antiguo, no tengo máquina de diagnósis para enchufarlo y ver fallos. Creí que al contaros lo que le pasa al coche sabriais que esta fallando. Me refiero al tema mecánica, lo del airbag ya lo miraría más adelante para saber que falla si airbag centralita o que. Lo importante es arrancarlo y sacarlo del garaje. 4 años parado.

Santicoupe
Novato

Cantidad de envíos : 8
Edad : 35
Localización : Madrid
Fecha de inscripción : 24/10/2017

Volver arriba Ir abajo

Re: No arranca.

Mensaje  Santicoupe el Miér 25 Oct 2017, 8:25 pm

He pensado esto:
Sí el inyector 2 se ha jodido y se ha quedado abierto...la bomba de la gasolina no corta, y por eso al estar abierto ese inyector todo el rato no hay presión de combustible para los demás inyectores. Podría ser eso? Un saludo y gracias al los que me puedan ayudar.

Santicoupe
Novato

Cantidad de envíos : 8
Edad : 35
Localización : Madrid
Fecha de inscripción : 24/10/2017

Volver arriba Ir abajo

Re: No arranca.

Mensaje  richardtz87 el Miér 25 Oct 2017, 9:29 pm

De que parte de Madrid eres?

avatar
richardtz87
Casado con el Coupe

Cantidad de envíos : 3626
Edad : 30
Localización : Madrid
Fecha de inscripción : 27/03/2008

Volver arriba Ir abajo

Re: No arranca.

Mensaje  Santicoupe el Miér 25 Oct 2017, 9:51 pm

Pozuelo de Alarcón richardtz87

Santicoupe
Novato

Cantidad de envíos : 8
Edad : 35
Localización : Madrid
Fecha de inscripción : 24/10/2017

Volver arriba Ir abajo

Re: No arranca.

Mensaje  sineg el Jue 26 Oct 2017, 9:51 am

buenas te voy a decir lo que le pasaba al mio despues de 2/3 años parado.

Despues de dos años se quedo el motor d'arranque muerto (se canvio y listo) el tuyo funciona.
Los cables de la bujias tambien muertos. Has dicho que dan chispa pero, si el coche te hacia tirones raros de vez en cuando, te recomiendo que los canvies. Puede que d'en contacto pero seguramente no estran funcuionando bien, sino lo mas provable sean los chips de potencia que alimentan las bobinas. ( me a passado en un 500, el coche hacia tirones de vez en cuando y ha sido los cables de bujia.)
Por ultimo los inyectores, los mios, tenia 3 de 4 clavados en posicion cerrada, asi que impossible que entrara gasolina. hay empresas que los desclavan. envia los tuyos a repassar.
Con eso deberia poder arrancar.

El tema Airbag, desconecta la centralita y listo, el coche no da ningun fallo ni nada, y si en la itv no son muy pijuigueras passas de sobras, sino te tocara averiguar el que y reponerlo.

Ala hasta aqui todo lo que yo se y que creo que puede ayudar.

Saludos



avatar
sineg
Aficionado al Coupe

Cantidad de envíos : 150
Edad : 27
Localización : Cabrils
Fecha de inscripción : 11/05/2012

Volver arriba Ir abajo

Re: No arranca.

Mensaje  Santicoupe el Jue 26 Oct 2017, 9:15 pm

Muchas gracias Sineg. En principio probaré a limpiar o cambiar ese inyector. El tema es....como desmontarlos. Si alguno sabe como se lo agradecería. Algún manual o algo ya que no entran ni los dedos del poco hueco que hay. Creo que habrá que sacar la adminisión pero no lo se. Un saludo

Santicoupe
Novato

Cantidad de envíos : 8
Edad : 35
Localización : Madrid
Fecha de inscripción : 24/10/2017

Volver arriba Ir abajo

Re: No arranca.

Mensaje  ruper124 el Jue 26 Oct 2017, 10:04 pm

Primeramente Enhorabuena por liarte la manta a la cabeza y ponerte con tu coche manos a la obra,de lo que leo lo que más me preocupa y mucho,es lo del i
Pistón lleno de gasolina,si le diste arrancar con budías puestas ,por la compresión puedes hacer una avería mayor,puedes lkegar a doblar una niebla,espero que no sea así,
Yo empezaría por comprobar la presión que manda la bomba de combustible,,comprobaria regulador de combustible,luego cables,tapa de dello y ruptor del delco,ahh y revisa la masa de motor a carroceria si la masa no es buena puede ser muy factible el problema de corriente,luego sacaria uno a uno todos los reles y los limpiaria con limpia contactos tipo wd 40 para ver si tiene algun pin fosfatado y es lo que te toca las narices.
Un saludo y ánimo,cuenta con mi ayuda en lo que pueda,mi unidad es igual a la tuya y también dio guerra pero a día de hoy circula sin problemas.
avatar
ruper124
Novato

Cantidad de envíos : 70
Edad : 36
Localización : Cambre
Fecha de inscripción : 30/11/2015

Volver arriba Ir abajo

Re: No arranca.

Mensaje  Santicoupe el Jue 26 Oct 2017, 10:20 pm

Muchas gracias por la ayuda Ruper124 este finde me liaré a ver si hago algo. La historia es como comprobar la bomba de combustible y regulador de combustible. Lo que más quiero hacer es sacar los inyectores pero ya te digo que creo que habrá que sacar la admisión completa. Un saludo y gracias otra vez.

Santicoupe
Novato

Cantidad de envíos : 8
Edad : 35
Localización : Madrid
Fecha de inscripción : 24/10/2017

Volver arriba Ir abajo

Re: No arranca.

Mensaje  morales156 el Vie 27 Oct 2017, 1:09 am

Santicoupe escribió:Muchas gracias por la ayuda Ruper124 este finde me liaré a ver si hago algo. La historia es como comprobar la bomba de combustible y regulador de combustible. Lo que más quiero hacer es sacar los inyectores pero ya te digo que creo que habrá que sacar la admisión completa. Un saludo y gracias otra vez.
Te he dejado un mensaje privado que igual te puede ayudar
avatar
morales156
Entendido en Coupe

Cantidad de envíos : 431
Edad : 31
Localización : madrid
Fecha de inscripción : 23/06/2014

Volver arriba Ir abajo

Re: No arranca.

Mensaje  Jovi el Sáb 28 Oct 2017, 1:33 pm

Ante todo, paciencia.
Tienes la ventaja de estar en Madrid. Allí hay varios foreros que estarán encantados de ayudarte. Me se de alguno que tiene los cables y el programa FIAT ECUScan para ver qué falla. Si son varias cosas, valora un cambio de motor completo.

Te dejo un MP con info interesante.
Suerte y paciencia. !!!
avatar
Jovi
Casado con el Coupe

Cantidad de envíos : 11675
Edad : 41
Localización : Cáceres
Fecha de inscripción : 25/06/2010

Volver arriba Ir abajo

Re: No arranca.

Mensaje  ruper124 el Mar 31 Oct 2017, 11:14 pm

Como está el tema
avatar
ruper124
Novato

Cantidad de envíos : 70
Edad : 36
Localización : Cambre
Fecha de inscripción : 30/11/2015

Volver arriba Ir abajo

Re: No arranca.

Mensaje  pasku el Mar 21 Nov 2017, 11:52 am

mira que la caja de fusibles no tenga ninguna clema suelta
avatar
pasku
Casado con el Coupe

Cantidad de envíos : 5415
Edad : 31
Localización : villarreal
Fecha de inscripción : 27/03/2008

Volver arriba Ir abajo

Re: No arranca.

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.