Últimos temas
» TUTORIAL CONECTAR COUPE AL PC PARA DIAGNOSIS
Hoy a las 4:26 pm por Steelhorse

» Invernal 2017
Hoy a las 2:03 pm por Steelhorse

»  SE VENDE FIAT COUPE TUNING 1.8 16V
Hoy a las 1:54 pm por Steelhorse

» Revestimiento maletero
Hoy a las 1:52 pm por Steelhorse

» Feliz 2017!!
Hoy a las 1:51 pm por Steelhorse

» Me presento desde sevilla
Ayer a las 12:56 pm por Sinelo

» la correa infernal
Vie 20 Ene 2017, 1:03 am por Rook

» 7ª Kdd Nava del Rey (Valladolid) 19-20-21 Mayo 2017
Jue 19 Ene 2017, 12:15 pm por edutorde

» Fichas de los miembros del club
Miér 18 Ene 2017, 11:16 am por mazzi26

Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada

Enero 2017
LunMarMiérJueVieSábDom
      1
2345678
9101112131415
16171819202122
23242526272829
3031     

Calendario Calendario


Se me para

Ver el tema anterior Ver el tema siguiente Ir abajo

Se me para

Mensaje  larry.16 el Dom 24 Abr 2016, 9:10 pm

Hola a todos.
Tengo un problema y no sé de que puede ser. Cuando reduzco por ejemplo para pararme en un semáforo hace el amago de apagarse, pero yo estoy más rápido y lo revoluciono un poco para que no se me pare jajaa, no me pasa cada vez que reduzco, me pensaba que era de la inyección y se la limpié hace poco pero nada... me sigue pasando. Qué puede ser?

larry.16
Novato

Cantidad de envíos : 15
Edad : 25
Localización : Sureste
Fecha de inscripción : 14/03/2016

Volver arriba Ir abajo

Re: Se me para

Mensaje  christian16vtgta el Dom 24 Abr 2016, 10:17 pm

El sensor del cigueñal

christian16vtgta
Entendido en Coupe

Cantidad de envíos : 385
Edad : 31
Localización : ferrol galicia
Fecha de inscripción : 24/12/2012

Volver arriba Ir abajo

Re: Se me para

Mensaje  coupeVito16vt el Lun 25 Abr 2016, 1:55 am

Te sale el testigo de batería en el cuadro?? O notas que le faltase batería ?

coupeVito16vt
Enamorado del Coupe

Cantidad de envíos : 1215
Edad : 35
Localización : madrid
Fecha de inscripción : 07/09/2012

Volver arriba Ir abajo

Re: Se me para

Mensaje  larry.16 el Lun 25 Abr 2016, 8:35 am

La batería se la cambie en enero de 2015, y en el cuadro no me sale ninguna luz.

larry.16
Novato

Cantidad de envíos : 15
Edad : 25
Localización : Sureste
Fecha de inscripción : 14/03/2016

Volver arriba Ir abajo

Re: Se me para

Mensaje  Steelhorse el Lun 25 Abr 2016, 10:20 am

larry.16 escribió:Hola a todos.
Tengo un problema y no sé de que puede ser. Cuando reduzco por ejemplo para pararme en un semáforo hace el amago de apagarse, pero yo estoy más rápido y lo revoluciono un poco para que no se me pare jajaa, no me pasa cada vez que reduzco, me pensaba que era de la inyección y se la limpié hace poco pero nada... me sigue pasando. Qué puede ser?

Captador del ralentí...prueba a limpiarlo y revisa la tensión que sale del conector.

Steelhorse
Supervisor

Cantidad de envíos : 11309
Edad : 42
Localización : Madrid
Fecha de inscripción : 15/04/2008

Volver arriba Ir abajo

Re: Se me para

Mensaje  christian16vtgta el Lun 25 Abr 2016, 1:56 pm

A mi me pasaba eso y no me salia la luz hasta que al final salió y ya se paro y no encendió mas,mete la diagnosis si puedes

christian16vtgta
Entendido en Coupe

Cantidad de envíos : 385
Edad : 31
Localización : ferrol galicia
Fecha de inscripción : 24/12/2012

Volver arriba Ir abajo

Re: Se me para

Mensaje  larry.16 el Lun 17 Oct 2016, 10:04 pm

Buenas, llevé el coche al taller y me dijo que tenía el tubo que va desde el filtro del aire al motor rajado, le hizo un apaño y estuvieron probandolo y decía que ya no se paraba, le dije que mirara el sensor del cigüeñal y me dijo que estaba bien pero a mi me sigue haciendo cosas raras. Aquí os pongo un vídeo, hay a veces que me hace lo mismo que el vídeo pero llega a apagarse.

https://youtu.be/Q4uDA5kmyj4

larry.16
Novato

Cantidad de envíos : 15
Edad : 25
Localización : Sureste
Fecha de inscripción : 14/03/2016

Volver arriba Ir abajo

Re: Se me para

Mensaje  morales156 el Mar 18 Oct 2016, 11:53 pm

larry.16 escribió:Buenas, llevé el coche al taller y me dijo que tenía el tubo que va desde el filtro del aire al motor rajado, le hizo un apaño y estuvieron probandolo y decía que ya no se paraba, le dije que mirara el sensor del cigüeñal y me dijo que estaba bien pero a mi me sigue haciendo cosas raras. Aquí os pongo un vídeo, hay a veces que me hace lo mismo que el vídeo pero llega a apagarse.

https://youtu.be/Q4uDA5kmyj4
El sensor de la mariposa lleva una posición concreta, si está un pelin movido a un lado u otro, hace cosas raras, cosas como esas, ralentí inestable, incluso pararse.

morales156
Entendido en Coupe

Cantidad de envíos : 382
Edad : 30
Localización : madrid
Fecha de inscripción : 23/06/2014

Volver arriba Ir abajo

Re: Se me para

Mensaje  Contenido patrocinado Hoy a las 5:18 pm


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.