Últimos temas
» Polos 20 Aniversario.
Ayer a las 3:39 pm por ROCKDRYRECORDS

» Hoy avistamiento
Ayer a las 3:08 pm por Jovi

» Calendario 2018
Ayer a las 3:10 am por richardtz87

» Coupé LE_0956
Mar 17 Oct 2017, 7:51 pm por Steelhorse

» Compro FIAT COUPE TURBO 16V 195cv o 20V 220cv
Mar 17 Oct 2017, 7:51 pm por Steelhorse

» Hola desde Mallorca
Lun 16 Oct 2017, 5:41 pm por Steelhorse

» Comida fiat café la moraleja
Dom 15 Oct 2017, 6:42 pm por Jovi

» Ayuda urgente FIAT COUPÉ ( DECISIÓN FINAL ) hoy
Dom 15 Oct 2017, 7:33 am por Jovi

» Coupe 16VT sin motor. Se vende completo o posible despiece
Sáb 14 Oct 2017, 8:30 pm por corse

Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada

Octubre 2017
LunMarMiérJueVieSábDom
      1
2345678
9101112131415
16171819202122
23242526272829
3031     

Calendario Calendario


Luz de inyección al arranque

Ver el tema anterior Ver el tema siguiente Ir abajo

Luz de inyección al arranque

Mensaje  omolinaki el Miér 27 Ene 2016, 4:57 pm

Hola a todos foreros,

Después de mi marcha a tierras australianas he vuelto y al sacar la "bella machinna" (Coupe 20v turbo del 98)  me encuentro con algo que no ocurria.

La cuestión es que cuándo doy una vuelta con el coche, aparco y al cabo de un rato vuelvo a coger el coche, al arrancarlo se me enciende la luz de inyección y se pone a funcionar el ventilador del radiador. Se apaga al cabo de unos minutos al rodar, la verdad que no tengo ni idea de lo que puede estar ocurriendo.

Sugerencias ?

Gracias y un saludo a todos.
avatar
omolinaki
Novato

Cantidad de envíos : 37
Edad : 30
Localización : Cubelles
Fecha de inscripción : 06/06/2013

Volver arriba Ir abajo

Re: Luz de inyección al arranque

Mensaje  patadaturbo el Miér 27 Ene 2016, 5:20 pm

Al dar contacto solo,se te encienden los ventiladores a toda velocidad?

Y el coche estaba frio?
avatar
patadaturbo
Casado con el Coupe

Cantidad de envíos : 1641
Edad : 38
Localización : Galicia
Fecha de inscripción : 29/03/2010

Volver arriba Ir abajo

Re: Luz de inyección al arranque

Mensaje  omolinaki el Miér 27 Ene 2016, 5:36 pm

Al arrancarlo luz de inyección y ventiladores, no te diría frio porque al arrancarlo por la mañana no me ha pasado, me ha pasado un par de veces después de dar una vuelta y cogerlo de nuevo al cabo de una hora.
avatar
omolinaki
Novato

Cantidad de envíos : 37
Edad : 30
Localización : Cubelles
Fecha de inscripción : 06/06/2013

Volver arriba Ir abajo

Re: Luz de inyección al arranque

Mensaje  patadaturbo el Miér 27 Ene 2016, 6:36 pm

Y le has puesto o cambiado el chip de la centralita ultimamente?
avatar
patadaturbo
Casado con el Coupe

Cantidad de envíos : 1641
Edad : 38
Localización : Galicia
Fecha de inscripción : 29/03/2010

Volver arriba Ir abajo

Re: Luz de inyección al arranque

Mensaje  omolinaki el Miér 27 Ene 2016, 6:44 pm

Pues no , no le he cambiado nada, ha estado parado un año porque estaba residiendo fuera.
avatar
omolinaki
Novato

Cantidad de envíos : 37
Edad : 30
Localización : Cubelles
Fecha de inscripción : 06/06/2013

Volver arriba Ir abajo

Re: Luz de inyección al arranque

Mensaje  patadaturbo el Miér 27 Ene 2016, 7:02 pm

Y tuviste la bateria desconectada todo el tiempo??

O como hiciste??
avatar
patadaturbo
Casado con el Coupe

Cantidad de envíos : 1641
Edad : 38
Localización : Galicia
Fecha de inscripción : 29/03/2010

Volver arriba Ir abajo

Re: Luz de inyección al arranque

Mensaje  omolinaki el Miér 27 Ene 2016, 7:22 pm

Pues no, tenía que utilizarlo mi hermano el coche pero no lo hizo y cuando llego yo, el coche estaba sin bateria.

Tiene algo que ver?
avatar
omolinaki
Novato

Cantidad de envíos : 37
Edad : 30
Localización : Cubelles
Fecha de inscripción : 06/06/2013

Volver arriba Ir abajo

Re: Luz de inyección al arranque

Mensaje  patadaturbo el Miér 27 Ene 2016, 7:34 pm

Si la bateria tenia poca carga,puede ocurrir que la centralita no tenga la tension correcta,y te quedo algun fallo registrado.

Yo que tu,la desconectaria al menos unos 20minutos,y volveria  a probar


Y si sigue el problema,pues enchufale una diagnosis
avatar
patadaturbo
Casado con el Coupe

Cantidad de envíos : 1641
Edad : 38
Localización : Galicia
Fecha de inscripción : 29/03/2010

Volver arriba Ir abajo

Re: Luz de inyección al arranque

Mensaje  omolinaki el Vie 29 Ene 2016, 11:51 pm

Hoy lo he estado probando después de desconectarle la batería como me comentastes y no me ha vuelto a saltar.

Muchas gracias.
avatar
omolinaki
Novato

Cantidad de envíos : 37
Edad : 30
Localización : Cubelles
Fecha de inscripción : 06/06/2013

Volver arriba Ir abajo

Re: Luz de inyección al arranque

Mensaje  zambrano966 el Dom 28 Feb 2016, 12:44 am

A mi también me pasa lo mismo, según he investigado varias personas me han dicho que es porque mi coche no tiene termostato y que por eso sucede eso, no se si sera cierto, pero tal cual lo prendo en la mañana y todo perfecto, lo paro lo dejo uno hora y lo vuelvo a encender y enciende la luz de injeccion y el electroventilador, pero al cabo de un minuto se apaga el electroventilador y la luz del injectorcito del panel Rolling Eyes
avatar
zambrano966
Enamorado del Coupe

Cantidad de envíos : 1028
Edad : 51
Localización : Caracas. Venezuela
Fecha de inscripción : 18/07/2010

Volver arriba Ir abajo

Re: Luz de inyección al arranque

Mensaje  pasku el Mar 01 Mar 2016, 8:10 pm

correcto, es el termostato
avatar
pasku
Casado con el Coupe

Cantidad de envíos : 5406
Edad : 31
Localización : villarreal
Fecha de inscripción : 27/03/2008

Volver arriba Ir abajo

Re: Luz de inyección al arranque

Mensaje  richardtz87 el Miér 02 Mar 2016, 10:41 am

A mi me saltaba en ocasiones la luz de inyectores, metí el ecuscan y me estaba fallando el sensor de temperatura que va en el termostato. Lo limpié y listo Very Happy


Zambrano, qué version tienes tú que no lleva termostato? Shocked
avatar
richardtz87
Casado con el Coupe

Cantidad de envíos : 3617
Edad : 30
Localización : Madrid
Fecha de inscripción : 27/03/2008

Volver arriba Ir abajo

Re: Luz de inyección al arranque

Mensaje  zambrano966 el Miér 02 Mar 2016, 12:05 pm

Si lleva Richard, pero se me daño y aqui en Venezuela no se consigue. Lo unico que yo hago es que dejo calentar el coche unos 10 minutos cuando lo prendo en la mañana. Pero si, segun, ese comportamiento es porque tiene el termostato baypass..... Very Happy
Richard, tengo un 20V Aspirado de 147 hp...... Smile
avatar
zambrano966
Enamorado del Coupe

Cantidad de envíos : 1028
Edad : 51
Localización : Caracas. Venezuela
Fecha de inscripción : 18/07/2010

Volver arriba Ir abajo

Re: Luz de inyección al arranque

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.