Últimos temas
» Restauracion Fiat Coupe 2.0 16v
Hoy a las 12:12 am por josep

» Coupé LE_0956
Ayer a las 6:24 pm por ruper124

» Pegatinas medioambientales
Sáb 09 Dic 2017, 8:27 pm por josep

» FALLO DOS CILINDROS 20VT
Vie 08 Dic 2017, 9:17 pm por Steelhorse

» COMIDA DE NAVIDAD 16/12/2017 SÁBADO
Vie 08 Dic 2017, 5:03 pm por wan

» Modificaciones en el Reglamento de Vehículos Históricos
Mar 05 Dic 2017, 12:11 pm por Steelhorse

» Kit L.E., difusor trasero, etc! CONJUNTA AutoDS-[ABIERTA]
Mar 05 Dic 2017, 10:34 am por Steelhorse

» Funda original Coupe
Mar 05 Dic 2017, 10:00 am por Steelhorse

» Coupe 16VT sin motor. Se vende completo o posible despiece
Dom 03 Dic 2017, 7:12 pm por Steelhorse

Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada

Diciembre 2017
LunMarMiérJueVieSábDom
    123
45678910
11121314151617
18192021222324
25262728293031

Calendario Calendario


No me funciona el velocimetro..

Ver el tema anterior Ver el tema siguiente Ir abajo

No me funciona el velocimetro..

Mensaje  Sentinelio el Lun 06 Jul 2015, 3:11 pm

Pos eso, que el velocimetro del 1.8 ha dejado de funcionar y no me marca la velocidad ni los km recorridos. El resto del cuadro me funciona correctamente. Que puede haber sido?
avatar
Sentinelio
Enamorado del Coupe

Cantidad de envíos : 1301
Edad : 33
Localización : Madrid
Fecha de inscripción : 04/01/2014

Volver arriba Ir abajo

Re: No me funciona el velocimetro..

Mensaje  Steelhorse el Mar 07 Jul 2015, 4:15 pm

Sentinelio escribió:Pos eso, que el velocimetro del 1.8 ha dejado de funcionar y no me marca la velocidad ni los km recorridos. El resto del cuadro me funciona correctamente. Que puede haber sido?

El sensor al cambio, sí o sí.
avatar
Steelhorse
Supervisor

Cantidad de envíos : 11663
Edad : 43
Localización : Madrid
Fecha de inscripción : 15/04/2008

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.