Últimos temas
» Hoy avistamiento
Hoy a las 10:33 am por ruper124

» [KDD] Concentración nacional CLUB FIAT COUPE ESPAÑA 2017
Ayer a las 1:31 pm por sineg

» Centralita Fiat Coupe 2.0 16v Turbo Plus
Vie 18 Ago 2017, 10:50 pm por FiatPininfarinaValencia

» Me presento y explico lo que compro. (2.0 Turbo 16V)
Miér 16 Ago 2017, 1:05 am por Sentinelio

» Restauracion Fiat Coupe 2.0 16v
Mar 15 Ago 2017, 1:51 am por Jovi

» Juego en la direccion
Dom 13 Ago 2017, 1:38 pm por Carlos tenerife

» Polos 20 Aniversario.
Sáb 12 Ago 2017, 10:35 pm por Jovi

» Colector de escape 20vt
Sáb 12 Ago 2017, 6:32 pm por Steelhorse

» Alarma infrarojos
Sáb 12 Ago 2017, 4:34 pm por Jovi

Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada

Agosto 2017
LunMarMiérJueVieSábDom
 123456
78910111213
14151617181920
21222324252627
28293031   

Calendario Calendario


fallo en limpiaparabrisas

Ver el tema anterior Ver el tema siguiente Ir abajo

fallo en limpiaparabrisas

Mensaje  christian16vtgta el Mar 23 Dic 2014, 11:39 pm

Hola buenas me parece que tengo un problemón no me funcionan los limpiaparabrisas,bueno funcionan cuando le da la gana,me lo han mirado en un taller y me dijeron que era de un relé negro se lo cambie y no es de hecho lo quito y sigue haciendo el ruido del motor cuando echa agua y el limpia de atrás funciona así que ese rele no debe ser aparte que llega corriente al motor y está todo bien de hecho porque funcionan a veces a alguien le pasó algo parecido o se imagina de qué puede ser? un saludo
avatar
christian16vtgta
Entendido en Coupe

Cantidad de envíos : 385
Edad : 31
Localización : ferrol galicia
Fecha de inscripción : 24/12/2012

Volver arriba Ir abajo

Re: fallo en limpiaparabrisas

Mensaje  Steelhorse el Miér 24 Dic 2014, 12:29 am

christian16vtgta escribió:Hola buenas me parece que tengo un problemón no me funcionan los limpiaparabrisas,bueno funcionan cuando le da la gana,me lo han mirado en un taller y me dijeron que era de un relé negro se lo cambie y no es de hecho lo quito y sigue haciendo el ruido del motor cuando echa agua y el limpia de atrás funciona así que ese rele no debe ser aparte que llega corriente al motor y está todo bien de hecho porque funcionan a veces a alguien le pasó algo parecido o se imagina de qué puede ser? un saludo

Y efectivamente, es problema de ese relé. Pero no es un relé, es un "relón". Es más bien una caja de relés que está situada por detrás del aireador izquierdo atornillada a una pequeña pletina de hierro. Es el que controla el movimiento de los limpias delanteros, su intermitencia, etc...
Suele suceder porque las soldaduras van perdiendo su agarre a la placa; un repaso de soldadura y como nuevo.
avatar
Steelhorse
Supervisor

Cantidad de envíos : 11455
Edad : 43
Localización : Madrid
Fecha de inscripción : 15/04/2008

Volver arriba Ir abajo

Re: fallo en limpiaparabrisas

Mensaje  zambrano966 el Miér 24 Dic 2014, 12:57 am

Steelhorse escribió:
christian16vtgta escribió:Hola buenas me parece que tengo un problemón no me funcionan los limpiaparabrisas,bueno funcionan cuando le da la gana,me lo han mirado en un taller y me dijeron que era de un relé negro se lo cambie y no es de hecho lo quito y sigue haciendo el ruido del motor cuando echa agua y el limpia de atrás funciona así que ese rele no debe ser aparte que llega corriente al motor y está todo bien de hecho porque funcionan a veces a alguien le pasó algo parecido o se imagina de qué puede ser? un saludo

Y efectivamente, es problema de ese relé. Pero no es un relé, es un "relón". Es más bien una caja de relés que está situada por detrás del aireador izquierdo atornillada a una pequeña pletina de hierro. Es el que controla el movimiento de los limpias delanteros, su intermitencia, etc...
Suele suceder porque las soldaduras van perdiendo su agarre a la placa; un repaso de soldadura y como nuevo.

+1
avatar
zambrano966
Enamorado del Coupe

Cantidad de envíos : 1028
Edad : 50
Localización : Caracas. Venezuela
Fecha de inscripción : 18/07/2010

Volver arriba Ir abajo

Re: fallo en limpiaparabrisas

Mensaje  christian16vtgta el Miér 24 Dic 2014, 1:18 am

pues no es el relé que me dijo elnque le cambie es uno pequeñito negro en la tapa lateral de abajo del volante la caja que me dices no se cual es..donde se situa dentro del coche o en el motor?
avatar
christian16vtgta
Entendido en Coupe

Cantidad de envíos : 385
Edad : 31
Localización : ferrol galicia
Fecha de inscripción : 24/12/2012

Volver arriba Ir abajo

Re: fallo en limpiaparabrisas

Mensaje  Jovi el Jue 25 Dic 2014, 12:34 pm

christian16vtgta escribió:pues no es el relé que me dijo elnque le cambie es uno pequeñito negro en la tapa lateral de abajo del volante la caja que me dices no se cual es..donde se situa dentro del coche o en el motor?

Es una tapa lateral del salpicadero. Se ve al abrir la puerta.
avatar
Jovi
Casado con el Coupe

Cantidad de envíos : 11512
Edad : 41
Localización : Cáceres
Fecha de inscripción : 25/06/2010

Volver arriba Ir abajo

Re: fallo en limpiaparabrisas

Mensaje  christian16vtgta el Jue 25 Dic 2014, 9:05 pm

vale y el relé que está detrás de ese tubo negro cuadrado por la parte de arriba?
avatar
christian16vtgta
Entendido en Coupe

Cantidad de envíos : 385
Edad : 31
Localización : ferrol galicia
Fecha de inscripción : 24/12/2012

Volver arriba Ir abajo

Re: fallo en limpiaparabrisas

Mensaje  Steelhorse el Vie 26 Dic 2014, 11:29 am

christian16vtgta escribió:vale y el relé que está detrás de ese tubo negro cuadrado por la parte de arriba?

En la ultima imagen no se ve.
avatar
Steelhorse
Supervisor

Cantidad de envíos : 11455
Edad : 43
Localización : Madrid
Fecha de inscripción : 15/04/2008

Volver arriba Ir abajo

Re: fallo en limpiaparabrisas

Mensaje  christian16vtgta el Vie 26 Dic 2014, 4:25 pm

Se puede quitar facil o hay que desmontar algo
avatar
christian16vtgta
Entendido en Coupe

Cantidad de envíos : 385
Edad : 31
Localización : ferrol galicia
Fecha de inscripción : 24/12/2012

Volver arriba Ir abajo

Re: fallo en limpiaparabrisas

Mensaje  Steelhorse el Vie 26 Dic 2014, 5:57 pm

christian16vtgta escribió:Se puede quitar facil o hay que desmontar algo

Solo con quitar el codo del aire, ya se ve la caja por encima de un grupito de reles que tienen la emergencia, electroventilador, etc...
avatar
Steelhorse
Supervisor

Cantidad de envíos : 11455
Edad : 43
Localización : Madrid
Fecha de inscripción : 15/04/2008

Volver arriba Ir abajo

Re: fallo en limpiaparabrisas

Mensaje  christian16vtgta el Sáb 27 Dic 2014, 3:47 pm

Es el rele negro que esta ebcima de la pletina verdad,que tiene dos fichas,pues lo quite lo abri repase los puntos gordos de las soldaduras probe y sigue sin funcionar...ya no se si sera de ese rele,de las fichas,de algun cable o de la palanca de los limpias que me extraña porque el de atras funciona y el ruido del motor de cuando echa agua tambien funciona peri los limpias no se mueven...que puede pasar?
avatar
christian16vtgta
Entendido en Coupe

Cantidad de envíos : 385
Edad : 31
Localización : ferrol galicia
Fecha de inscripción : 24/12/2012

Volver arriba Ir abajo

Re: fallo en limpiaparabrisas

Mensaje  Steelhorse el Sáb 27 Dic 2014, 4:18 pm

christian16vtgta escribió:Es el rele negro que esta ebcima de la pletina verdad,que tiene dos fichas,pues lo quite lo abri repase los puntos gordos de las soldaduras probe y sigue sin funcionar...ya no se si sera de ese rele,de las fichas,de algun cable o de la palanca de los limpias que me extraña porque el de atras funciona y el ruido del motor de cuando echa agua tambien funciona peri los limpias no se mueven...que puede pasar?

Ese es...
Lo mismo es que ha muerto...
avatar
Steelhorse
Supervisor

Cantidad de envíos : 11455
Edad : 43
Localización : Madrid
Fecha de inscripción : 15/04/2008

Volver arriba Ir abajo

Re: fallo en limpiaparabrisas

Mensaje  christian16vtgta el Sáb 27 Dic 2014, 7:30 pm

puede ser me van a mandar otro uno que tiene un despiece y probar a ver si funciona..
avatar
christian16vtgta
Entendido en Coupe

Cantidad de envíos : 385
Edad : 31
Localización : ferrol galicia
Fecha de inscripción : 24/12/2012

Volver arriba Ir abajo

Re: fallo en limpiaparabrisas

Mensaje  Jovi el Dom 28 Dic 2014, 10:32 am

christian16vtgta escribió:puede ser me van a mandar otro uno que tiene un despiece y probar a ver si funciona..
Esperamos noticias, pues.
avatar
Jovi
Casado con el Coupe

Cantidad de envíos : 11512
Edad : 41
Localización : Cáceres
Fecha de inscripción : 25/06/2010

Volver arriba Ir abajo

Re: fallo en limpiaparabrisas

Mensaje  christian16vtgta el Dom 28 Dic 2014, 4:00 pm

Sii lo tengo que amañar como sea que sin limpia no se puede andar es un follon...
avatar
christian16vtgta
Entendido en Coupe

Cantidad de envíos : 385
Edad : 31
Localización : ferrol galicia
Fecha de inscripción : 24/12/2012

Volver arriba Ir abajo

Re: fallo en limpiaparabrisas

Mensaje  christian16vtgta el Mar 30 Dic 2014, 2:19 pm

Quitar llave de luces tiene algun problema o es facil?
Tengo que probar si es fallo de eso que me da que la palanca del limpia no tiene el mismo tacto que la del intermitente y a ver si va ser de eso
avatar
christian16vtgta
Entendido en Coupe

Cantidad de envíos : 385
Edad : 31
Localización : ferrol galicia
Fecha de inscripción : 24/12/2012

Volver arriba Ir abajo

Re: fallo en limpiaparabrisas

Mensaje  Steelhorse el Mar 30 Dic 2014, 4:30 pm

christian16vtgta escribió:Quitar llave de luces tiene algun problema o es facil?
Tengo que probar si es fallo de eso que me da que la palanca del limpia no tiene el mismo tacto que la del intermitente y a ver si va ser de eso

Tiene algo de lío,...sobre todo con delicadeza por el anillo del airbag.
avatar
Steelhorse
Supervisor

Cantidad de envíos : 11455
Edad : 43
Localización : Madrid
Fecha de inscripción : 15/04/2008

Volver arriba Ir abajo

Re: fallo en limpiaparabrisas

Mensaje  christian16vtgta el Mar 30 Dic 2014, 8:09 pm

ah bueno el mío no tiene airbag jejeje por lo demas es lioso dices me refiero a desmontar y montar y si hay mucho lio de cables y de fichas para poner todas en su sitio
avatar
christian16vtgta
Entendido en Coupe

Cantidad de envíos : 385
Edad : 31
Localización : ferrol galicia
Fecha de inscripción : 24/12/2012

Volver arriba Ir abajo

Re: fallo en limpiaparabrisas

Mensaje  Jovi el Mar 30 Dic 2014, 11:18 pm

christian16vtgta escribió:ah bueno el mío no tiene airbag jejeje por lo demas es lioso dices me refiero a desmontar y montar y si hay mucho lio de cables y de fichas para poner todas en su sitio
Es mas o menos sencillo.
Lo unico, el curro de sacar el volante.
avatar
Jovi
Casado con el Coupe

Cantidad de envíos : 11512
Edad : 41
Localización : Cáceres
Fecha de inscripción : 25/06/2010

Volver arriba Ir abajo

Re: fallo en limpiaparabrisas

Mensaje  christian16vtgta el Miér 31 Dic 2014, 1:36 pm

El volante son dos tornillos no..quitar y poner
avatar
christian16vtgta
Entendido en Coupe

Cantidad de envíos : 385
Edad : 31
Localización : ferrol galicia
Fecha de inscripción : 24/12/2012

Volver arriba Ir abajo

Re: fallo en limpiaparabrisas

Mensaje  Steelhorse el Miér 31 Dic 2014, 2:28 pm

christian16vtgta escribió:El volante son dos tornillos no..quitar y poner

Va a ser que alguno mas! Very Happy
Tienes tres tornillos allen que sujetan por detrás el módulo del airbag. Luego una tuerca que sujeta el volante...y por detras el anillo del airbag que se quita con muuuucha delicadeza!
avatar
Steelhorse
Supervisor

Cantidad de envíos : 11455
Edad : 43
Localización : Madrid
Fecha de inscripción : 15/04/2008

Volver arriba Ir abajo

Re: fallo en limpiaparabrisas

Mensaje  Jovi el Miér 31 Dic 2014, 3:54 pm

Steelhorse escribió:
christian16vtgta escribió:El volante son dos tornillos no..quitar y poner

Va a ser que alguno mas! Very Happy
Tienes tres tornillos allen que sujetan por detrás el módulo del airbag. Luego una tuerca que sujeta el volante...y por detras el anillo del airbag que se quita con muuuucha delicadeza!

Ya te ha dicho que no tiene AB.
avatar
Jovi
Casado con el Coupe

Cantidad de envíos : 11512
Edad : 41
Localización : Cáceres
Fecha de inscripción : 25/06/2010

Volver arriba Ir abajo

Re: fallo en limpiaparabrisas

Mensaje  Steelhorse el Jue 01 Ene 2015, 3:20 pm

Jovi escribió:
Steelhorse escribió:
christian16vtgta escribió:El volante son dos tornillos no..quitar y poner

Va a ser que alguno mas! Very Happy
Tienes tres tornillos allen que sujetan por detrás el módulo del airbag. Luego una tuerca que sujeta el volante...y por detras el anillo del airbag que se quita con muuuucha delicadeza!

Ya te ha dicho que no tiene AB.

Otti, no lo habia leido...

Entonces sencillísimo!!
Sacas centro a presion que es la bocina y dos cables. Afloja la tuerca que sujeta el volante pero NO la quites (o te daras con el volante en los dientes) y tiiiira con fuerza!
Nada mas quitar el volante tendras el conjunto de palancas a la vista...
avatar
Steelhorse
Supervisor

Cantidad de envíos : 11455
Edad : 43
Localización : Madrid
Fecha de inscripción : 15/04/2008

Volver arriba Ir abajo

Re: fallo en limpiaparabrisas

Mensaje  christian16vtgta el Jue 01 Ene 2015, 8:46 pm

Ok haber si mañana pruebo si no te entendi mal la tapa del volante lo que es la bocina tiro se ella para sacarla(no se rompe no jaja)
avatar
christian16vtgta
Entendido en Coupe

Cantidad de envíos : 385
Edad : 31
Localización : ferrol galicia
Fecha de inscripción : 24/12/2012

Volver arriba Ir abajo

Re: fallo en limpiaparabrisas

Mensaje  Steelhorse el Jue 01 Ene 2015, 11:53 pm

christian16vtgta escribió:Ok haber si mañana pruebo si no te entendi mal la tapa del volante lo que es la bocina tiro se ella para sacarla(no se rompe no jaja)

Tira y sale...tiene tan sólo tres tetones de goma...De todas maneras, mira si por detrás del volante tienes algún tornillo. Que lo dudo.
avatar
Steelhorse
Supervisor

Cantidad de envíos : 11455
Edad : 43
Localización : Madrid
Fecha de inscripción : 15/04/2008

Volver arriba Ir abajo

Re: fallo en limpiaparabrisas

Mensaje  christian16vtgta el Miér 14 Ene 2015, 10:39 pm

Problema arreglado cambio de rele y solucionado se puede cerrar el hilo si se quiere gracias
avatar
christian16vtgta
Entendido en Coupe

Cantidad de envíos : 385
Edad : 31
Localización : ferrol galicia
Fecha de inscripción : 24/12/2012

Volver arriba Ir abajo

Re: fallo en limpiaparabrisas

Mensaje  Steelhorse el Miér 14 Ene 2015, 10:44 pm

christian16vtgta escribió:Problema arreglado cambio de rele y solucionado se puede cerrar el hilo si se quiere gracias

Al final el "gordote"?
avatar
Steelhorse
Supervisor

Cantidad de envíos : 11455
Edad : 43
Localización : Madrid
Fecha de inscripción : 15/04/2008

Volver arriba Ir abajo

Re: fallo en limpiaparabrisas

Mensaje  christian16vtgta el Miér 14 Ene 2015, 10:51 pm

Sii jeje le puse otro y funciono vaya peso de encima ufff...os las sabeis todas eh,cada punto flaco jeje
avatar
christian16vtgta
Entendido en Coupe

Cantidad de envíos : 385
Edad : 31
Localización : ferrol galicia
Fecha de inscripción : 24/12/2012

Volver arriba Ir abajo

Re: fallo en limpiaparabrisas

Mensaje  Steelhorse el Miér 14 Ene 2015, 11:08 pm

christian16vtgta escribió:Sii jeje le puse otro y funciono vaya peso de encima ufff...os las sabeis todas eh,cada punto flaco jeje

Es lo que tiene la experiencia,... Very Happy Very Happy
avatar
Steelhorse
Supervisor

Cantidad de envíos : 11455
Edad : 43
Localización : Madrid
Fecha de inscripción : 15/04/2008

Volver arriba Ir abajo

Re: fallo en limpiaparabrisas

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.