Últimos temas
» Restauracion Fiat Coupe 2.0 16v
Hoy a las 8:21 pm por ruper124

» Hola de nuevo.
Hoy a las 2:21 pm por choche

» Kit L.E., difusor trasero, etc! CONJUNTA AutoDS-[ABIERTA]
Miér 13 Dic 2017, 8:45 am por Steelhorse

» Pegatinas medioambientales
Miér 13 Dic 2017, 8:44 am por Steelhorse

» Coupé LE_0956
Lun 11 Dic 2017, 11:12 pm por josep

» FALLO DOS CILINDROS 20VT
Vie 08 Dic 2017, 9:17 pm por Steelhorse

» COMIDA DE NAVIDAD 16/12/2017 SÁBADO
Vie 08 Dic 2017, 5:03 pm por wan

» Modificaciones en el Reglamento de Vehículos Históricos
Mar 05 Dic 2017, 12:11 pm por Steelhorse

» Funda original Coupe
Mar 05 Dic 2017, 10:00 am por Steelhorse

Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada

Diciembre 2017
LunMarMiérJueVieSábDom
    123
45678910
11121314151617
18192021222324
25262728293031

Calendario Calendario


Tremendo lío q tengo

Página 2 de 2. Precedente  1, 2

Ver el tema anterior Ver el tema siguiente Ir abajo

Re: Tremendo lío q tengo

Mensaje  Steelhorse el Jue 03 Jul 2014, 6:53 am

zambrano966 escribió:Bueno chavales como dicen ustedes je je je. en mi coche cuando lo enciendo en la mañana bien frio ,full presion, la aguja hasta el tope en lo que va tomando temperatura ba bajando,despues de rodarlo mas o menos 30 min de conducion normal tramos de autopistas con las rev en 3000-3500 y me paro y estoy en raletin y la temperatura 95ºC la presion esta en un poquito mas abajo de 1, pero es un poquito nada mas, con aceite sintetico castrol 10W40, en vista de esto, cuando me toco cambiar el aceite le puse 5W50 sintetico castrol y el comportamiento es el mismo, no se si sera normal. Le voy a tomar unas fotos para que ustede vean.
gabriel tomale una foto, en raletin con la temperatura en 95ºC para ver que tal, si la tiene mas alta que el mio, entonces el mio debe tener algun problema, no se digo yo... Rolling Eyes 

Es que, ese es el comportamiento "normal".
Al arrancar un motor el aceite tiene una temperatura cercana al ambiente (suele ser más baja). Por eso la recomendación que NUNCA se le exiga al motor hasta que el aceite alcance su temp de funcionamiento (el aceite NO el agua). Y esto es debido a que al estar más frío la viscosidad es más alta (más denso) y no llega a todas las partes del motor de la misma manera que con una viscosidad más baja (menos denso).
Por eso, el sensor de presión tiene una lectura más alta, por la dificultad que muestra el aceite a circular por su circuito. De ahí que el valor de la presión siempre se tome a una determinada temperatura, con un determinado número de rpm y con un determinado aceite.
avatar
Steelhorse
Supervisor

Cantidad de envíos : 11670
Edad : 43
Localización : Madrid
Fecha de inscripción : 15/04/2008

Volver arriba Ir abajo

Re: Tremendo lío q tengo

Mensaje  dr. gabriel pineda el Vie 04 Jul 2014, 3:16 am

Steelhorse escribió:
zambrano966 escribió:Bueno chavales como dicen ustedes je je je. en mi coche cuando lo enciendo en la mañana bien frio ,full presion, la aguja hasta el tope en lo que va tomando temperatura ba bajando,despues de rodarlo mas o menos 30 min de conducion normal tramos de autopistas con las rev en 3000-3500 y me paro y estoy en raletin y la temperatura 95ºC la presion esta en un poquito mas abajo de 1, pero es un poquito nada mas, con aceite sintetico castrol 10W40, en vista de esto, cuando me toco cambiar el aceite le puse 5W50 sintetico castrol y el comportamiento es el mismo, no se si sera normal. Le voy a tomar unas fotos para que ustede vean.
gabriel tomale una foto, en raletin con la temperatura en 95ºC para ver que tal, si la tiene mas alta que el mio, entonces el mio debe tener algun problema, no se digo yo... Rolling Eyes 

Es que, ese es el comportamiento "normal".
Al arrancar un motor el aceite tiene una temperatura cercana al ambiente (suele ser más baja). Por eso la recomendación que NUNCA se le exiga al motor hasta que el aceite alcance su temp de funcionamiento (el aceite NO el agua). Y esto es debido a que al estar más frío la viscosidad es más alta (más denso) y no llega a todas las partes del motor de la misma manera que con una viscosidad más baja (menos denso).
Por eso, el sensor de presión tiene una lectura más alta, por la dificultad que muestra el aceite a circular por su circuito. De ahí que el valor de la presión siempre se tome a una determinada temperatura, con un determinado número de rpm y con un determinado aceite.


El mecánico cuando cambio los cojinetes lo que hizo fue limpiar el filtro de aceite que se encuentra dentro del crank para ver si aumentaba la presión del aceite, pero no funciono.... Compre una bomba nueva para salir de las dudas , no quiero que me ocurra esto de nuevo

Tengo una pregunta !! Para cambiar la bomba de aceite ay que sacar el motor o se puede hacer por abajo ???
avatar
dr. gabriel pineda
Aficionado al Coupe

Cantidad de envíos : 244
Edad : 34
Localización : Santo Domingo, Republica Dominicana
Fecha de inscripción : 11/09/2012

Volver arriba Ir abajo

Re: Tremendo lío q tengo

Mensaje  pasku el Vie 04 Jul 2014, 12:32 pm

En los 16vt por debajo se puede, en los 20vt igual tambien se puede pero no lo se... yo creo que si
avatar
pasku
Casado con el Coupe

Cantidad de envíos : 5415
Edad : 31
Localización : villarreal
Fecha de inscripción : 27/03/2008

Volver arriba Ir abajo

Re: Tremendo lío q tengo

Mensaje  dr. gabriel pineda el Vie 04 Jul 2014, 12:50 pm

pasku escribió:En los 16vt por debajo se puede, en los 20vt igual tambien se puede pero no lo se... yo creo que si


Realmente nesecito saber !! Urgente !! Porque el mecánico nunca a trabajado con un motor de esos y no quiero que este desarmando cosas demas

El me dice que es probable que allá que quitar las poleas de los ejes de levas y quitar la tapa del crank para tener acceso a la bomba , pero el no esta seguro
avatar
dr. gabriel pineda
Aficionado al Coupe

Cantidad de envíos : 244
Edad : 34
Localización : Santo Domingo, Republica Dominicana
Fecha de inscripción : 11/09/2012

Volver arriba Ir abajo

Re: Tremendo lío q tengo

Mensaje  dr. gabriel pineda el Sáb 05 Jul 2014, 1:38 pm

dr. gabriel pineda escribió:
pasku escribió:En los 16vt por debajo se puede, en los 20vt igual tambien se puede pero no lo se... yo creo que si


Realmente nesecito saber !! Urgente !! Porque el mecánico nunca a trabajado con un motor de esos y no quiero que este desarmando cosas demas

El me dice que es probable que allá que quitar las poleas de los ejes de levas y quitar la tapa del crank para tener acceso a la bomba , pero el no esta seguro


Es un tremendo trabajasoo... Si a nadie le a ocurrido !!!

1- ay que remover el depósito del refrigerante
2- quitar la tapa del crank
3- quitar los dos soportes del motor del lado del pasajero , para poder levantar el motor
4- quitar la polea del cigueñal
5- quitar la correa del tiempo
6- y por último , quitar un tornillo que se encuentra detrás de la polea del cigueñal , para poder tener acceso a la bomba



Alguien me puede decir cuantas libras llevan los tornillos que agarran los cojinetes de la biela y los del cigueñal ???
avatar
dr. gabriel pineda
Aficionado al Coupe

Cantidad de envíos : 244
Edad : 34
Localización : Santo Domingo, Republica Dominicana
Fecha de inscripción : 11/09/2012

Volver arriba Ir abajo

Re: Tremendo lío q tengo

Mensaje  zambrano966 el Sáb 12 Jul 2014, 1:29 am

Por fin Gabriel que ha pasado con tu coche, lo reparastes.... Shocked 
avatar
zambrano966
Enamorado del Coupe

Cantidad de envíos : 1028
Edad : 51
Localización : Caracas. Venezuela
Fecha de inscripción : 18/07/2010

Volver arriba Ir abajo

Re: Tremendo lío q tengo

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 2 de 2. Precedente  1, 2

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.