Últimos temas
» [KDD] Concentración nacional CLUB FIAT COUPE ESPAÑA 2017
Hoy a las 1:31 pm por sineg

» Centralita Fiat Coupe 2.0 16v Turbo Plus
Ayer a las 10:50 pm por FiatPininfarinaValencia

» Me presento y explico lo que compro. (2.0 Turbo 16V)
Miér 16 Ago 2017, 1:05 am por Sentinelio

» Restauracion Fiat Coupe 2.0 16v
Mar 15 Ago 2017, 1:51 am por Jovi

» Juego en la direccion
Dom 13 Ago 2017, 1:38 pm por Carlos tenerife

» Polos 20 Aniversario.
Sáb 12 Ago 2017, 10:35 pm por Jovi

» Colector de escape 20vt
Sáb 12 Ago 2017, 6:32 pm por Steelhorse

» Alarma infrarojos
Sáb 12 Ago 2017, 4:34 pm por Jovi

» Opiniones de llantas.
Sáb 12 Ago 2017, 2:55 pm por Jovi

Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada

Agosto 2017
LunMarMiérJueVieSábDom
 123456
78910111213
14151617181920
21222324252627
28293031   

Calendario Calendario


Tremendo lío q tengo

Página 1 de 2. 1, 2  Siguiente

Ver el tema anterior Ver el tema siguiente Ir abajo

Tremendo lío q tengo

Mensaje  dr. gabriel pineda el Dom 29 Jun 2014, 9:15 pm

Señores creo que se me a cagado el coupe, anoche camino a casa el carro derrepente comenzó hacer un ruido en el motor , como si se hubiera roto una válvula y comenzó a fallar y luego se apago , luego trate de encenderlo t se sentía como su el motor no tuviera fuerza para girar .. Tuve q remorcarlo hasta la casa.. Hoy llame a un amigo mecánico a ver si me ayudaba con esto .. Lo primero que el miro fue el nivel de aceite y del refrigerante y ambos estaban perfectos ,, luego me dijo que le diera a encender el carro para ver que hacia , se le dificulto encender pero cuando encendio me dijo que lo apagara inmediatamente ... Me dijo q aparentemente había fundido los cojinetes de biela quizás por falta de lubricación .. De veras no entiendo si estaba bien su nivel de aceite y nunca me encendió el bombillo rojo de lubricación .. Como podría pasar algo asi
avatar
dr. gabriel pineda
Aficionado al Coupe

Cantidad de envíos : 244
Edad : 34
Localización : Santo Domingo, Republica Dominicana
Fecha de inscripción : 11/09/2012

Volver arriba Ir abajo

Re: Tremendo lío q tengo

Mensaje  dr. gabriel pineda el Dom 29 Jun 2014, 9:21 pm

dr. gabriel pineda escribió:Señores creo que se me a cagado el coupe, anoche camino a casa el carro derrepente comenzó hacer un ruido en el motor , como si se hubiera roto una válvula y comenzó a fallar y luego se apago , luego trate de encenderlo t se sentía como su el motor no tuviera fuerza para girar .. Tuve q remorcarlo hasta la casa.. Hoy llame a un amigo mecánico a ver si me ayudaba con esto .. Lo primero que el miro fue el nivel de aceite y del refrigerante y ambos estaban perfectos ,, luego me dijo que le diera a encender el carro para ver que hacia , se le dificulto encender pero cuando encendio me dijo que lo apagara inmediatamente ... Me dijo q aparentemente había fundido los cojinetes de biela quizás por falta de lubricación .. De veras no entiendo si estaba bien su nivel de aceite y nunca me encendió el bombillo rojo de lubricación .. Como podría pasar algo asi

Que creen que debería de mirar para ver cual fue la causa o si alguien a tenido algún problema similar
avatar
dr. gabriel pineda
Aficionado al Coupe

Cantidad de envíos : 244
Edad : 34
Localización : Santo Domingo, Republica Dominicana
Fecha de inscripción : 11/09/2012

Volver arriba Ir abajo

Re: Tremendo lío q tengo

Mensaje  pasku el Dom 29 Jun 2014, 9:59 pm

pues en los 20vt es raro sino tienes el turbo roto y echas todo el aceite por el escape...
avatar
pasku
Casado con el Coupe

Cantidad de envíos : 5406
Edad : 31
Localización : villarreal
Fecha de inscripción : 27/03/2008

Volver arriba Ir abajo

Re: Tremendo lío q tengo

Mensaje  zambrano966 el Lun 30 Jun 2014, 1:07 am

Gabiel lamento mucho lo que te ha ocurrido, una sola pregunta que lectura de presion de aceite tenias con el motor caliente 95ºC en raletin. Rolling Eyes 
avatar
zambrano966
Enamorado del Coupe

Cantidad de envíos : 1028
Edad : 50
Localización : Caracas. Venezuela
Fecha de inscripción : 18/07/2010

Volver arriba Ir abajo

Re: Tremendo lío q tengo

Mensaje  Jovi el Lun 30 Jun 2014, 3:06 am

Bomba de aceite?


P.D. Dios. Ya no escribis bien ni en los titulos..,
avatar
Jovi
Casado con el Coupe

Cantidad de envíos : 11512
Edad : 41
Localización : Cáceres
Fecha de inscripción : 25/06/2010

Volver arriba Ir abajo

Re: Tremendo lío q tengo

Mensaje  dr. gabriel pineda el Lun 30 Jun 2014, 10:07 pm

zambrano966 escribió:Gabiel lamento mucho lo que te ha ocurrido, una sola pregunta que lectura de presion de aceite tenias con el motor caliente 95ºC en raletin. Rolling Eyes 

Cuando comenzó a fallar con el sonido la presión de aceite bajo casi a cero...

Acabo de venir del taller el mecánico me dice que tuve mucha suerte de que no jodiera el motor completo .. El cigüeñal no sufrió gracias a dios solo se dañaron los cojinetes de cigüeñal.. Me dice q me entregan el coupe mañana  Very Happy
avatar
dr. gabriel pineda
Aficionado al Coupe

Cantidad de envíos : 244
Edad : 34
Localización : Santo Domingo, Republica Dominicana
Fecha de inscripción : 11/09/2012

Volver arriba Ir abajo

Re: Tremendo lío q tengo

Mensaje  dr. gabriel pineda el Mar 01 Jul 2014, 12:55 am

dr. gabriel pineda escribió:
zambrano966 escribió:Gabiel lamento mucho lo que te ha ocurrido, una sola pregunta que lectura de presion de aceite tenias con el motor caliente 95ºC en raletin. Rolling Eyes 

Cuando comenzó a fallar con el sonido la presión de aceite bajo casi a cero...

Acabo de venir del taller el mecánico me dice que tuve mucha suerte de que no jodiera el motor completo .. El cigüeñal no sufrió gracias a dios solo se dañaron los cojinetes de cigüeñal.. Me dice q me entregan el coupe mañana  Very Happy






Así quedo uno de los cojinetes
avatar
dr. gabriel pineda
Aficionado al Coupe

Cantidad de envíos : 244
Edad : 34
Localización : Santo Domingo, Republica Dominicana
Fecha de inscripción : 11/09/2012

Volver arriba Ir abajo

Re: Tremendo lío q tengo

Mensaje  zambrano966 el Mar 01 Jul 2014, 1:27 am

Que bien Gabriel, al fin que lo apagaste y te lo llevaste en grua para tu casa, porque si no el daño hubiese sido brutal, ahora mi pregunta, porque sucedio eso, dejo de lubricar, sera la bomba de aceite que se daño, que te dice el mecanico...???? Shocked 
avatar
zambrano966
Enamorado del Coupe

Cantidad de envíos : 1028
Edad : 50
Localización : Caracas. Venezuela
Fecha de inscripción : 18/07/2010

Volver arriba Ir abajo

Re: Tremendo lío q tengo

Mensaje  pasku el Mar 01 Jul 2014, 2:02 am

Me gustaria ver el cigueñal... dudo que este bien al ver ese casquillo, ojala te dure mucho mas tiempo
avatar
pasku
Casado con el Coupe

Cantidad de envíos : 5406
Edad : 31
Localización : villarreal
Fecha de inscripción : 27/03/2008

Volver arriba Ir abajo

Re: Tremendo lío q tengo

Mensaje  Steelhorse el Mar 01 Jul 2014, 8:36 am

dr. gabriel pineda escribió:
dr. gabriel pineda escribió:
zambrano966 escribió:Gabiel lamento mucho lo que te ha ocurrido, una sola pregunta que lectura de presion de aceite tenias con el motor caliente 95ºC en raletin. Rolling Eyes 

Cuando comenzó a fallar con el sonido la presión de aceite bajo casi a cero...

Acabo de venir del taller el mecánico me dice que tuve mucha suerte de que no jodiera el motor completo .. El cigüeñal no sufrió gracias a dios solo se dañaron los cojinetes de cigüeñal.. Me dice q me entregan el coupe mañana  Very Happy






Así quedo uno de los cojinetes

Lo que se conoce como gripar un motor...tremendo...
avatar
Steelhorse
Supervisor

Cantidad de envíos : 11455
Edad : 43
Localización : Madrid
Fecha de inscripción : 15/04/2008

Volver arriba Ir abajo

Re: Tremendo lío q tengo

Mensaje  zambrano966 el Miér 02 Jul 2014, 1:19 am

Gabrieeeeeeel cuentanos por fin que paso con coche, funciono el motor.... Shocked 
avatar
zambrano966
Enamorado del Coupe

Cantidad de envíos : 1028
Edad : 50
Localización : Caracas. Venezuela
Fecha de inscripción : 18/07/2010

Volver arriba Ir abajo

Re: Tremendo lío q tengo

Mensaje  dr. gabriel pineda el Miér 02 Jul 2014, 3:48 am

zambrano966 escribió:Gabrieeeeeeel cuentanos por fin que paso con coche, funciono el motor.... Shocked 

Si , ya me lo entregaron .. Se siente perfecto igual que antes ,,,, pero tengo una duda con la presión de aceite le manto una foto , creo q esta muy bajita con la temperatura en 80'C
avatar
dr. gabriel pineda
Aficionado al Coupe

Cantidad de envíos : 244
Edad : 34
Localización : Santo Domingo, Republica Dominicana
Fecha de inscripción : 11/09/2012

Volver arriba Ir abajo

Re: Tremendo lío q tengo

Mensaje  dr. gabriel pineda el Miér 02 Jul 2014, 3:50 am

dr. gabriel pineda escribió:
zambrano966 escribió:Gabrieeeeeeel cuentanos por fin que paso con coche, funciono el motor.... Shocked 

Si , ya me lo entregaron .. Se siente perfecto igual que antes ,,,, pero tengo una duda con la presión de aceite le manto una foto , creo q esta muy bajita con la temperatura en 80'C




avatar
dr. gabriel pineda
Aficionado al Coupe

Cantidad de envíos : 244
Edad : 34
Localización : Santo Domingo, Republica Dominicana
Fecha de inscripción : 11/09/2012

Volver arriba Ir abajo

Re: Tremendo lío q tengo

Mensaje  Pablo6222 el Miér 02 Jul 2014, 3:11 pm

dr. gabriel pineda escribió:
dr. gabriel pineda escribió:
zambrano966 escribió:Gabrieeeeeeel cuentanos por fin que paso con coche, funciono el motor.... Shocked 

Si , ya me lo entregaron .. Se siente perfecto igual que antes ,,,, pero tengo una duda con la presión de aceite le manto una foto , creo q esta muy bajita con la temperatura en 80'C





Esa presion de aceite esta tremendamente baja....a mi el dia que me bajo de la mitad del primer cuarto...fue porque me pegó un calenton y al estar mas caliente el aceite...menos presion,pero yo tenia el motor a 110ºC si tu a 80ºC ya lo tienes por menos de la mitad de la presion...habria que mirarlo a ver que le pasa. Yo no tengo ni idea,pero bueno,mira a ver si es la bomba de aceite.
avatar
Pablo6222
Entendido en Coupe

Cantidad de envíos : 371
Edad : 22
Localización : Valencia
Fecha de inscripción : 16/02/2014

Volver arriba Ir abajo

Re: Tremendo lío q tengo

Mensaje  Steelhorse el Miér 02 Jul 2014, 3:47 pm

Pablo6222 escribió:

Esa presion de aceite esta tremendamente baja....a mi el dia que me bajo de la mitad del primer cuarto...fue porque me pegó un calenton y al estar mas caliente el aceite...menos presion,pero yo tenia el motor a 110ºC si tu a 80ºC ya lo tienes por menos de la mitad de la presion...habria que mirarlo a ver que le pasa. Yo no tengo ni idea,pero bueno,mira a ver si es la bomba de aceite.

A 100ºC al ralentí según el manual, la presión debe estar a 1bar. Eso con el aceite recomendado. Así que esa foto salvando esas diferencias la veo normal.
avatar
Steelhorse
Supervisor

Cantidad de envíos : 11455
Edad : 43
Localización : Madrid
Fecha de inscripción : 15/04/2008

Volver arriba Ir abajo

Re: Tremendo lío q tengo

Mensaje  Pablo6222 el Miér 02 Jul 2014, 3:51 pm

Steelhorse escribió:
Pablo6222 escribió:

Esa presion de aceite esta tremendamente baja....a mi el dia que me bajo de la mitad del primer cuarto...fue porque me pegó un calenton y al estar mas caliente el aceite...menos presion,pero yo tenia el motor a 110ºC si tu a 80ºC ya lo tienes por menos de la mitad de la presion...habria que mirarlo a ver que le pasa. Yo no tengo ni idea,pero bueno,mira a ver si es la bomba de aceite.

A 100ºC al ralentí según el manual, la presión debe estar a 1bar. Eso con el aceite recomendado. Así que esa foto salvando esas diferencias la veo normal.

Pues steel,a mi de 1,5 no me ha bajado nunca excepto cuando me pego el calenton..
avatar
Pablo6222
Entendido en Coupe

Cantidad de envíos : 371
Edad : 22
Localización : Valencia
Fecha de inscripción : 16/02/2014

Volver arriba Ir abajo

Re: Tremendo lío q tengo

Mensaje  patadaturbo el Miér 02 Jul 2014, 4:02 pm

y que viscosidad de aceite estas usando???
avatar
patadaturbo
Casado con el Coupe

Cantidad de envíos : 1641
Edad : 38
Localización : Galicia
Fecha de inscripción : 29/03/2010

Volver arriba Ir abajo

Re: Tremendo lío q tengo

Mensaje  Steelhorse el Miér 02 Jul 2014, 4:02 pm

Pablo6222 escribió:
Steelhorse escribió:
Pablo6222 escribió:

Esa presion de aceite esta tremendamente baja....a mi el dia que me bajo de la mitad del primer cuarto...fue porque me pegó un calenton y al estar mas caliente el aceite...menos presion,pero yo tenia el motor a 110ºC si tu a 80ºC ya lo tienes por menos de la mitad de la presion...habria que mirarlo a ver que le pasa. Yo no tengo ni idea,pero bueno,mira a ver si es la bomba de aceite.

A 100ºC al ralentí según el manual, la presión debe estar a 1bar. Eso con el aceite recomendado. Así que esa foto salvando esas diferencias la veo normal.

Pues steel,a mi de 1,5 no me ha bajado nunca excepto cuando me pego el calenton..

Depende de la viscosidad del aceite, del sensor de presión, del reloj...pero sobre todo del primer factor. Por eso siempre las mediciones se realizan con los líquidos que recomienda el fabricante.
avatar
Steelhorse
Supervisor

Cantidad de envíos : 11455
Edad : 43
Localización : Madrid
Fecha de inscripción : 15/04/2008

Volver arriba Ir abajo

Re: Tremendo lío q tengo

Mensaje  Pablo6222 el Miér 02 Jul 2014, 4:15 pm

Steelhorse escribió:
Pablo6222 escribió:
Steelhorse escribió:
Pablo6222 escribió:

Esa presion de aceite esta tremendamente baja....a mi el dia que me bajo de la mitad del primer cuarto...fue porque me pegó un calenton y al estar mas caliente el aceite...menos presion,pero yo tenia el motor a 110ºC si tu a 80ºC ya lo tienes por menos de la mitad de la presion...habria que mirarlo a ver que le pasa. Yo no tengo ni idea,pero bueno,mira a ver si es la bomba de aceite.

A 100ºC al ralentí según el manual, la presión debe estar a 1bar. Eso con el aceite recomendado. Así que esa foto salvando esas diferencias la veo normal.

Pues steel,a mi de 1,5 no me ha bajado nunca excepto cuando me pego el calenton..

Depende de la viscosidad del aceite, del sensor de presión, del reloj...pero sobre todo del primer factor. Por eso siempre las mediciones se realizan con los líquidos que recomienda el fabricante.

No tengo ni idea de la viscosidad actual de mi aceite ya que desde que compre el coche aun no lo he cambiado.
avatar
Pablo6222
Entendido en Coupe

Cantidad de envíos : 371
Edad : 22
Localización : Valencia
Fecha de inscripción : 16/02/2014

Volver arriba Ir abajo

Re: Tremendo lío q tengo

Mensaje  Steelhorse el Miér 02 Jul 2014, 4:17 pm

Pablo6222 escribió:



No tengo ni idea de la viscosidad actual de mi aceite ya que desde que compre el coche aun no lo he cambiado.

Ya sabes...un chupito y depende de cómo se te quede la lengua... Very Happy Very Happy 
avatar
Steelhorse
Supervisor

Cantidad de envíos : 11455
Edad : 43
Localización : Madrid
Fecha de inscripción : 15/04/2008

Volver arriba Ir abajo

Re: Tremendo lío q tengo

Mensaje  Pablo6222 el Miér 02 Jul 2014, 4:26 pm

Steelhorse escribió:
Pablo6222 escribió:



No tengo ni idea de la viscosidad actual de mi aceite ya que desde que compre el coche aun no lo he cambiado.

Ya sabes...un chupito y depende de cómo se te quede la lengua... Very Happy Very Happy 

Jajaja,pues te vas a reir,pero uno de mis profesores de electromecanica (Que estaba un poco bastante tocao) decia que chupaba el electrolito de las baterias para ver si tenian carga....
avatar
Pablo6222
Entendido en Coupe

Cantidad de envíos : 371
Edad : 22
Localización : Valencia
Fecha de inscripción : 16/02/2014

Volver arriba Ir abajo

Re: Tremendo lío q tengo

Mensaje  Steelhorse el Miér 02 Jul 2014, 4:27 pm

Pablo6222 escribió:
Steelhorse escribió:
Pablo6222 escribió:



No tengo ni idea de la viscosidad actual de mi aceite ya que desde que compre el coche aun no lo he cambiado.

Ya sabes...un chupito y depende de cómo se te quede la lengua... Very Happy Very Happy 

Jajaja,pues te vas a reir,pero uno de mis profesores de electromecanica (Que estaba un poco bastante tocao) decia que chupaba el electrolito de las baterias para ver si tenian carga....

De toda la vida se ha "comprobado" la carga de las pilas (sobre todo las de petaca o las de 9v) con la lengua... Very Happy Very Happy 
avatar
Steelhorse
Supervisor

Cantidad de envíos : 11455
Edad : 43
Localización : Madrid
Fecha de inscripción : 15/04/2008

Volver arriba Ir abajo

Re: Tremendo lío q tengo

Mensaje  Sentinelio el Miér 02 Jul 2014, 6:00 pm

avatar
Sentinelio
Enamorado del Coupe

Cantidad de envíos : 1299
Edad : 33
Localización : Madrid
Fecha de inscripción : 04/01/2014

Volver arriba Ir abajo

Re: Tremendo lío q tengo

Mensaje  dr. gabriel pineda el Miér 02 Jul 2014, 6:26 pm

patadaturbo escribió:y que viscosidad de aceite estas usando???


Tiene puesto 10w40

Antes de que me ocurriera el problema la presión nunca me bajo más de 1.5 bares
avatar
dr. gabriel pineda
Aficionado al Coupe

Cantidad de envíos : 244
Edad : 34
Localización : Santo Domingo, Republica Dominicana
Fecha de inscripción : 11/09/2012

Volver arriba Ir abajo

Re: Tremendo lío q tengo

Mensaje  Steelhorse el Miér 02 Jul 2014, 9:11 pm

dr. gabriel pineda escribió:
patadaturbo escribió:y que viscosidad de aceite estas usando???


Tiene puesto 10w40

Antes de que me ocurriera el problema la presión nunca me bajo más de 1.5 bares

Eso no es la viscosidad, sino la graduación...pero vamos, sino te bajó nunca, eso indica un problema. Y los casquillos la consecuencia.
avatar
Steelhorse
Supervisor

Cantidad de envíos : 11455
Edad : 43
Localización : Madrid
Fecha de inscripción : 15/04/2008

Volver arriba Ir abajo

Re: Tremendo lío q tengo

Mensaje  zambrano966 el Jue 03 Jul 2014, 1:58 am

Bueno chavales como dicen ustedes je je je. en mi coche cuando lo enciendo en la mañana bien frio ,full presion, la aguja hasta el tope en lo que va tomando temperatura ba bajando,despues de rodarlo mas o menos 30 min de conducion normal tramos de autopistas con las rev en 3000-3500 y me paro y estoy en raletin y la temperatura 95ºC la presion esta en un poquito mas abajo de 1, pero es un poquito nada mas, con aceite sintetico castrol 10W40, en vista de esto, cuando me toco cambiar el aceite le puse 5W50 sintetico castrol y el comportamiento es el mismo, no se si sera normal. Le voy a tomar unas fotos para que ustede vean.
gabriel tomale una foto, en raletin con la temperatura en 95ºC para ver que tal, si la tiene mas alta que el mio, entonces el mio debe tener algun problema, no se digo yo... Rolling Eyes 
avatar
zambrano966
Enamorado del Coupe

Cantidad de envíos : 1028
Edad : 50
Localización : Caracas. Venezuela
Fecha de inscripción : 18/07/2010

Volver arriba Ir abajo

Re: Tremendo lío q tengo

Mensaje  Pablo6222 el Jue 03 Jul 2014, 2:26 am

Steelhorse escribió:
Pablo6222 escribió:
Steelhorse escribió:
Pablo6222 escribió:



No tengo ni idea de la viscosidad actual de mi aceite ya que desde que compre el coche aun no lo he cambiado.

Ya sabes...un chupito y depende de cómo se te quede la lengua... Very Happy Very Happy 

Jajaja,pues te vas a reir,pero uno de mis profesores de electromecanica (Que estaba un poco bastante tocao) decia que chupaba el electrolito de las baterias para ver si tenian carga....

De toda la vida se ha "comprobado" la carga de las pilas (sobre todo las de petaca o las de 9v) con la lengua... Very Happy Very Happy 

vale que chupes una pila,pero el electrolito de una bateria..... xD
avatar
Pablo6222
Entendido en Coupe

Cantidad de envíos : 371
Edad : 22
Localización : Valencia
Fecha de inscripción : 16/02/2014

Volver arriba Ir abajo

Re: Tremendo lío q tengo

Mensaje  Rook el Jue 03 Jul 2014, 3:17 am

El factor ambiental repercute?? Hablamos de paises con un grado de humedad y temperatura atmosferica mas alta que en europa
avatar
Rook
Enamorado del Coupe

Cantidad de envíos : 1423
Edad : 33
Localización : Malaga
Fecha de inscripción : 22/06/2012

http://bottegalombardi.Com

Volver arriba Ir abajo

Re: Tremendo lío q tengo

Mensaje  Steelhorse el Jue 03 Jul 2014, 6:49 am

Rook escribió:El factor ambiental repercute?? Hablamos de paises con un grado de humedad y temperatura atmosferica mas alta que en europa

No debería de repercutir...no en el interior de un sistema estanco como es el aceite y más con un líquido con un rango de funcionamiento más amplios que el agua.
avatar
Steelhorse
Supervisor

Cantidad de envíos : 11455
Edad : 43
Localización : Madrid
Fecha de inscripción : 15/04/2008

Volver arriba Ir abajo

Re: Tremendo lío q tengo

Mensaje  Steelhorse el Jue 03 Jul 2014, 6:50 am

Pablo6222 escribió:
Steelhorse escribió:
Pablo6222 escribió:
Steelhorse escribió:
Pablo6222 escribió:



No tengo ni idea de la viscosidad actual de mi aceite ya que desde que compre el coche aun no lo he cambiado.

Ya sabes...un chupito y depende de cómo se te quede la lengua... Very Happy Very Happy 

Jajaja,pues te vas a reir,pero uno de mis profesores de electromecanica (Que estaba un poco bastante tocao) decia que chupaba el electrolito de las baterias para ver si tenian carga....

De toda la vida se ha "comprobado" la carga de las pilas (sobre todo las de petaca o las de 9v) con la lengua... Very Happy Very Happy 

vale que chupes una pila,pero el electrolito de una bateria..... xD

Dudo mucho que chupara una pieza sumergida en ácido... Very Happy Very Happy 
avatar
Steelhorse
Supervisor

Cantidad de envíos : 11455
Edad : 43
Localización : Madrid
Fecha de inscripción : 15/04/2008

Volver arriba Ir abajo

Re: Tremendo lío q tengo

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 1 de 2. 1, 2  Siguiente

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.