Últimos temas
» Calendarios 2018
Hoy a las 7:04 pm por Steelhorse

» duda con colectores de escape
Ayer a las 10:32 pm por Davidgta

» Hola nuevamente desde Galicia
Vie 19 Ene 2018, 4:03 pm por Josecoupe

» Busco (compro o cambio) pomo fiat coupe
Vie 19 Ene 2018, 12:12 pm por Steelhorse

» Busco desesperadamente relé de limpias rectangular
Vie 19 Ene 2018, 12:11 pm por Steelhorse

» Visco Drive
Vie 19 Ene 2018, 12:09 pm por Steelhorse

» Perdida de aceite
Mar 16 Ene 2018, 10:18 am por Carlos tenerife

» Llantas 20vt plus (doble radio)
Lun 15 Ene 2018, 9:44 pm por Narses

» KDD Rutera Madrid 20 de Enero 2018
Jue 11 Ene 2018, 12:57 pm por flp

Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada

Enero 2018
LunMarMiérJueVieSábDom
1234567
891011121314
15161718192021
22232425262728
293031    

Calendario Calendario


Problema con el Aire acondicionado

Ver el tema anterior Ver el tema siguiente Ir abajo

Problema con el Aire acondicionado

Mensaje  JCarlos el Jue 15 Mayo 2014, 3:43 pm

Saludos de nuevo...

Cuando compré este coupé el aire acondiocionado lo tuve que arreglar. creo que fué poca cosa, alguna manguerita y cargar.

Al año siguiente me dió problemas otra vez, y lo volví a llevar. Esta vez no daban con lo que era y me cambiaron unos conectores eléctricos y cobraron mano de obra y recarga. Unos 200 lereles... la broma

El caso es que me estaba haciendo lo mismo otra vez.. a saber:

Conecta a ratos. A veces cuando lo arrancas se oye el "clank", notas el cambio en el ralentí y pierda fuerza de cojones, pero funciona y vas fresquito...

Otras no se oye el "clank" y no vas fresquito.

Como la caja de fusibles que está encima del depósito del limpia se fastidia mucho y tienen conectores del aire, a veces apretaba los conectores y funcionaba.

El caso es que ayer en un rato esperando en la calle me puse a mirar y di con el conector que fallaba, y menos mal porque igual un día la cosa hubiera terminado de en fresquito.. .calentito...

Como dije encima del depósito del limpia, en la caja de fusibles y conectores.




Entiendo que el conector hembra estaba abierto y hacía mal contacto. generaba algún tipo de chispa que fue quemando plastico y entorpeciendo aún más el contacto eléctrico.
De momento lo he "apañado", raspando el plastico y el metal, apretando el conector hembra y girando el conector macho unos grados para segurar que conecta bien y siempre. Ahora de momento funciona bien siempre y a la primera.

Lo suyo es cambiar el conector. Pero iremos haciendo. Como es el único que he encontrado mal por la zona entiendo que es ese el conector del aire. Pero vamos si alguien tiene el manual y controla lo pueden confirmar o desmentir.

POr último la herramienta que llevo en la maleta que me vino "mu bien"


una navaja suiza tiene más "glamour" pero esta tiene un alicate en condiciones... jeje

SAludos
avatar
JCarlos
Experto en La macchina

Cantidad de envíos : 578
Edad : 45
Localización : Tenerife
Fecha de inscripción : 08/04/2008

Volver arriba Ir abajo

Re: Problema con el Aire acondicionado

Mensaje  Steelhorse el Jue 15 Mayo 2014, 7:41 pm

Efectivamente,...ese es el conector del aire. En la cuca cuando me la entregaron tenía exactamente el mismo problema. El ñapas de turno lo solucionó con dos conectores faston unidos con cinta aislante. Más cutre imposible, al igual que efectivo.
En cuanto conseguí uno, adivina...
avatar
Steelhorse
Supervisor

Cantidad de envíos : 11713
Edad : 43
Localización : Madrid
Fecha de inscripción : 15/04/2008

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.