Últimos temas
» [Calendario 2018] Votación de imágenes
Hoy a las 2:30 pm por Steelhorse

» Hoy avistamiento
Hoy a las 2:18 pm por TipoGrale

» Calendario 2018
Hoy a las 10:02 am por Glorietta

» Fichas de los miembros del club
Sáb 21 Oct 2017, 2:54 pm por Uri28Aviles

» Polos 20 Aniversario.
Sáb 21 Oct 2017, 1:56 am por Steelhorse

» Posible venta fiat coupe
Vie 20 Oct 2017, 12:09 pm por Steelhorse

» Coupé LE_0956
Mar 17 Oct 2017, 7:51 pm por Steelhorse

» Compro FIAT COUPE TURBO 16V 195cv o 20V 220cv
Mar 17 Oct 2017, 7:51 pm por Steelhorse

» Hola desde Mallorca
Lun 16 Oct 2017, 5:41 pm por Steelhorse

Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada

Octubre 2017
LunMarMiérJueVieSábDom
      1
2345678
9101112131415
16171819202122
23242526272829
3031     

Calendario Calendario


fallo en aceleración

Ver el tema anterior Ver el tema siguiente Ir abajo

fallo en aceleración

Mensaje  salarma el Lun 25 Nov 2013, 11:33 am

Hola a todos. Es la primera vez que escribo en este foro y me presento como salarma, propietario de un precioso coupe 2000 20V turbo del 2000.

Ahí va mi historia. Desde hace un tiempo he ido encadenando algunos problemillas empezando por la junta del colector de escape que cambié. A raiz de esta reparación el coche ya no tenia la misma patada de entrada de turbo pero seguía funcionando bien aunque más dócil. Lo he llevado a fiat y me han cambiado el caudalimetro lo que ha solucionado en parte el problema, digo en parte por que ahora sobre 3000 vueltas se me disparan las revoluciones como si patinase el embrague, sobre todo en marchas largas y pisando desde abajo, luego se estabiliza. He probado el embrague y esta bien, cala el motor en tercera.

Bueno, esta es mi historia. Gracias por este foro y espero disfrutéis tanto de este carro como lo hago yo.

Saludos, Salarma
avatar
salarma
Novato

Cantidad de envíos : 38
Edad : 48
Localización : palma
Fecha de inscripción : 04/03/2013

Volver arriba Ir abajo

Re: fallo en aceleración

Mensaje  Jovi el Jue 28 Nov 2013, 9:53 pm

salarma escribió:Hola a todos. Es la primera vez que escribo en este foro y me presento como salarma, propietario de un precioso coupe 2000 20V turbo del 2000.

Ahí va mi historia. Desde hace un tiempo he ido encadenando algunos problemillas empezando por la junta del colector de escape que cambié. A raiz de esta reparación el coche ya no tenia la misma patada de entrada de turbo pero seguía funcionando bien aunque más dócil. Lo he llevado a fiat y me han cambiado el caudalimetro lo que ha solucionado en parte el problema, digo en parte por que ahora sobre 3000 vueltas se me disparan las revoluciones como si patinase el embrague, sobre todo en marchas largas y pisando desde abajo, luego se estabiliza. He probado el embrague y esta bien, cala el motor en tercera.

Bueno, esta es mi historia. Gracias por este foro y espero disfrutéis tanto de este carro como lo hago yo.

Saludos, Salarma
Bienvenido, Salarma. Sientete como en casa.
Por mi parte ni idea de que podrá ser. A ver si alguien arroja algo de luz.
En Palma tienes un forero, Chaplo que sabe algo de mecánica. Además, le tengo que envíar un paquete...
avatar
Jovi
Casado con el Coupe

Cantidad de envíos : 11604
Edad : 41
Localización : Cáceres
Fecha de inscripción : 25/06/2010

Volver arriba Ir abajo

Re: fallo en aceleración

Mensaje  salarma el Vie 29 Nov 2013, 9:42 am

Gracias por el recibimiento Jovi. Me suena leer un mensaje donde a uno le pasaba algo parecido, que el coche subía de vueltas pero no andaba..., y no era el embrague...Pero no encuentro ese mensaje. A ver si hay suerte. Saludos.
avatar
salarma
Novato

Cantidad de envíos : 38
Edad : 48
Localización : palma
Fecha de inscripción : 04/03/2013

Volver arriba Ir abajo

Re: fallo en aceleración

Mensaje  Steelhorse el Vie 29 Nov 2013, 9:54 am

salarma escribió:Hola a todos. Es la primera vez que escribo en este foro y me presento como salarma, propietario de un precioso coupe 2000 20V turbo del 2000.

Ahí va mi historia. Desde hace un tiempo he ido encadenando algunos problemillas empezando por la junta del colector de escape que cambié. A raiz de esta reparación el coche ya no tenia la misma patada de entrada de turbo pero seguía funcionando bien aunque más dócil. Lo he llevado a fiat y me han cambiado el caudalimetro lo que ha solucionado en parte el problema, digo en parte por que ahora sobre 3000 vueltas se me disparan las revoluciones como si patinase el embrague, sobre todo en marchas largas y pisando desde abajo, luego se estabiliza. He probado el embrague y esta bien, cala el motor en tercera.

Bueno, esta es mi historia. Gracias por este foro y espero disfrutéis tanto de este carro como lo hago yo.

Saludos, Salarma
Bienvenido!

De los síntomas...el hecho que te hayan cambiado la junta de colectores y notes que el coche anda menos, puede ser que tenga una fuga de los gases de escape precisamente por ese cambio: moverán menos la turbina del compresor, por ende el compresor, menos presión---menos potencia. Pero son elucubraciones.
Ahora bien, si sobre las 3000 notas un tirón, pero este tirón va unido a un incremento de velocidad, mecánicamente no tendrías ningún problema. Este sería de índole eléctrica. Y aquí ya hay que revisar muchas más cositas...
avatar
Steelhorse
Supervisor

Cantidad de envíos : 11540
Edad : 43
Localización : Madrid
Fecha de inscripción : 15/04/2008

Volver arriba Ir abajo

Re: fallo en aceleración

Mensaje  salarma el Vie 29 Nov 2013, 10:13 am

gracias!

lo que pasa ahora, después de cambiar el caudalimetro, es que el coche vuelve a tener una buena patada, pero a veces, cuando le da la gana, patina, se disparan las revoluciones pero no tracciona durante unos segundos y luego coge tracción. Lo que me pierde es que si fuera el embrague pasaría siempre... Es la típica putada que cuando montas a un mecánico no pasa y cuando se baja vuelve a suceder!!.
avatar
salarma
Novato

Cantidad de envíos : 38
Edad : 48
Localización : palma
Fecha de inscripción : 04/03/2013

Volver arriba Ir abajo

Re: fallo en aceleración

Mensaje  patadaturbo el Vie 29 Nov 2013, 1:19 pm

bienvenido !!!!!!''

a mi me pasó algo parecido,y al final resulto ser el embrague.Mientras no cojia algo de calor iba bien,pero cuando ya cojia algo de calor,patinaba

puedes probar si cuando te lo hace,deja marcas negras sobre la carretera o huele a neumatioco quemado, aunque claro,si solo lo hace en marchas largas, seguro que es el embrague
avatar
patadaturbo
Casado con el Coupe

Cantidad de envíos : 1641
Edad : 38
Localización : Galicia
Fecha de inscripción : 29/03/2010

Volver arriba Ir abajo

Re: fallo en aceleración

Mensaje  dr. gabriel pineda el Vie 29 Nov 2013, 2:12 pm

patadaturbo escribió:bienvenido !!!!!!''

a mi me pasó algo parecido,y al final resulto ser el embrague.Mientras no cojia algo de calor iba bien,pero cuando ya cojia algo de calor,patinaba

puedes probar si cuando te lo hace,deja marcas negras sobre la carretera o huele a neumatioco quemado, aunque claro,si solo lo hace en marchas largas, seguro que es el embrague

Ajjajjjajjajja
avatar
dr. gabriel pineda
Aficionado al Coupe

Cantidad de envíos : 244
Edad : 34
Localización : Santo Domingo, Republica Dominicana
Fecha de inscripción : 11/09/2012

Volver arriba Ir abajo

Re: fallo en aceleración

Mensaje  Steelhorse el Vie 29 Nov 2013, 2:35 pm

salarma escribió:gracias!

lo que pasa ahora, después de cambiar el caudalimetro, es que el coche vuelve a tener una buena patada, pero a veces, cuando le da la gana, patina, se disparan las revoluciones pero no tracciona durante unos segundos y luego coge tracción. Lo que me pierde es que si fuera el embrague pasaría siempre... Es la típica putada que cuando montas a un mecánico no pasa y cuando se baja vuelve a suceder!!.
Por lo que comentas: tienes dos problemas. Uno el fallo en la "patada" y otro el patinamiento.
El primero parece que está solucionado, y el segundo, tal y como te dice patadaturbo, "huele" a embrague y mucho. Haz las pruebas con el motor caliente y frío...
avatar
Steelhorse
Supervisor

Cantidad de envíos : 11540
Edad : 43
Localización : Madrid
Fecha de inscripción : 15/04/2008

Volver arriba Ir abajo

Re: fallo en aceleración

Mensaje  salarma el Sáb 07 Dic 2013, 1:14 pm

si, pinta a embrague. Gracias a todos.
avatar
salarma
Novato

Cantidad de envíos : 38
Edad : 48
Localización : palma
Fecha de inscripción : 04/03/2013

Volver arriba Ir abajo

Re: fallo en aceleración

Mensaje  Chaplo el Dom 08 Dic 2013, 3:05 pm

Heiiiiiiiii buenas
Lo que dicen por aquí pues pueden tener razón puede que ese embrague no esté muy fino ya sabes lo ideal es sacarlo y comprobarlo el problema es que si no tienes sitió te costara dinerossssss
Si te apetece pásate por el hipermercado Alcampo parquin subterráneo junto a la salida está el taller pregunta por Carlos vale que soy yo
Sinceramente pondría un embrague nuevo ya se que es pasta pero te va ha ir como la seda
Un saludo compañero isleño
avatar
Chaplo
Entendido en Coupe

Cantidad de envíos : 438
Edad : 35
Localización : Llucmajor
Fecha de inscripción : 06/01/2013

Volver arriba Ir abajo

Re: fallo en aceleración

Mensaje  salarma el Lun 09 Dic 2013, 9:33 am

gracias Chaplo, lo tendré en cuenta.
avatar
salarma
Novato

Cantidad de envíos : 38
Edad : 48
Localización : palma
Fecha de inscripción : 04/03/2013

Volver arriba Ir abajo

Re: fallo en aceleración

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.