Últimos temas
» Hoy avistamiento
Hoy a las 4:06 pm por Jovi

» Polos 20 Aniversario.
Hoy a las 3:07 pm por Jovi

» Compro FIAT COUPE TURBO 16V 195cv o 20V 220cv
Hoy a las 2:16 pm por Jovi

» Coupé LE_0956
Hoy a las 2:12 pm por Jovi

» Hola desde Mallorca
Ayer a las 5:41 pm por Steelhorse

» Comida fiat café la moraleja
Dom 15 Oct 2017, 6:42 pm por Jovi

» Calendario 2018
Dom 15 Oct 2017, 2:00 pm por Steelhorse

» Ayuda urgente FIAT COUPÉ ( DECISIÓN FINAL ) hoy
Dom 15 Oct 2017, 7:33 am por Jovi

» Coupe 16VT sin motor. Se vende completo o posible despiece
Sáb 14 Oct 2017, 8:30 pm por corse

Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada

Octubre 2017
LunMarMiérJueVieSábDom
      1
2345678
9101112131415
16171819202122
23242526272829
3031     

Calendario Calendario


no pasa mi 16v turbo de 4.000rpm

Página 1 de 2. 1, 2  Siguiente

Ver el tema anterior Ver el tema siguiente Ir abajo

no pasa mi 16v turbo de 4.000rpm

Mensaje  giovanninonu el Vie 12 Oct 2012, 11:24 pm

bueno pues eso, no pasa mi 16v turbo del 94 de 4.000rpm. lo empezo a hacer de vez en cuando pero en cosa de 1.000km ya es cosa fija.se queda la luz de inyeccion encendida y al llegar a 4.000rpm corta.
segun he leido,podria ser casi con seguridad la sonde lambda.de ser asi,
1º lleva solo una sonda o lleva mas de una?
2º es muy cara la reparacion?
3º podria ser otra la causa y cuales?

como veis, es lo primero que tiene a nivel mecanico en 13 años y 165.000km

gracias de antemano y un saludo a todos
avatar
giovanninonu
Novato

Cantidad de envíos : 27
Edad : 37
Localización : sevilla
Fecha de inscripción : 04/10/2012

Volver arriba Ir abajo

Re: no pasa mi 16v turbo de 4.000rpm

Mensaje  Javier Casas Perez el Vie 12 Oct 2012, 11:30 pm

Pues yo diría que es el map...
avatar
Javier Casas Perez
Entendido en Coupe

Cantidad de envíos : 333
Edad : 41
Localización : TERRASSA
Fecha de inscripción : 20/02/2011

Volver arriba Ir abajo

Re: no pasa mi 16v turbo de 4.000rpm

Mensaje  giovanninonu el Vie 12 Oct 2012, 11:45 pm

el lunes quiero llevarlo al taller a ver que me dicen...lo del map se puede reprogramar o es centralita nueva?
avatar
giovanninonu
Novato

Cantidad de envíos : 27
Edad : 37
Localización : sevilla
Fecha de inscripción : 04/10/2012

Volver arriba Ir abajo

Re: no pasa mi 16v turbo de 4.000rpm

Mensaje  sirgfreid el Vie 12 Oct 2012, 11:47 pm

podria ser cualquier sensor

yo intentaria conectarme a la centralita si tienes un portatil en casa

http://fiatcoupe.superforo.net/t1643-tutorial-conectar-coupe-al-pc-para-diagnosis

ves que falla y lo sustituyes.

si no vas a ir dando palos de ciego
avatar
sirgfreid
Enamorado del Coupe

Cantidad de envíos : 1297
Edad : 35
Localización : tenerife
Fecha de inscripción : 04/07/2010

Volver arriba Ir abajo

Re: no pasa mi 16v turbo de 4.000rpm

Mensaje  Javier Casas Perez el Vie 12 Oct 2012, 11:49 pm

Creo que sólo cambiar el map...
avatar
Javier Casas Perez
Entendido en Coupe

Cantidad de envíos : 333
Edad : 41
Localización : TERRASSA
Fecha de inscripción : 20/02/2011

Volver arriba Ir abajo

Re: no pasa mi 16v turbo de 4.000rpm

Mensaje  giovanninonu el Vie 12 Oct 2012, 11:55 pm

no tengo los cables...gggrrrr
espero que no se me vaya un pico mu grande y que no me tarden mucho en hacerlo porque si no mal royo para ir a la quedada el fin de semana que viene
avatar
giovanninonu
Novato

Cantidad de envíos : 27
Edad : 37
Localización : sevilla
Fecha de inscripción : 04/10/2012

Volver arriba Ir abajo

Re: no pasa mi 16v turbo de 4.000rpm

Mensaje  sirgfreid el Sáb 13 Oct 2012, 12:10 am

giovanninonu escribió:no tengo los cables...gggrrrr
espero que no se me vaya un pico mu grande y que no me tarden mucho en hacerlo porque si no mal royo para ir a la quedada el fin de semana que viene

no tienes ningun forero cerca que te conecte el programa?
avatar
sirgfreid
Enamorado del Coupe

Cantidad de envíos : 1297
Edad : 35
Localización : tenerife
Fecha de inscripción : 04/07/2010

Volver arriba Ir abajo

Re: no pasa mi 16v turbo de 4.000rpm

Mensaje  giovanninonu el Sáb 13 Oct 2012, 12:55 am

pues no se...tendre que buscar
avatar
giovanninonu
Novato

Cantidad de envíos : 27
Edad : 37
Localización : sevilla
Fecha de inscripción : 04/10/2012

Volver arriba Ir abajo

Re: no pasa mi 16v turbo de 4.000rpm

Mensaje  pasku el Sáb 13 Oct 2012, 7:08 am

la sonda lambda dudo que sea, si es el map el coche te petardea y fa fatal, yo me decantaria por el sensor del arbol de levas o el sensor de la mariposa...
avatar
pasku
Casado con el Coupe

Cantidad de envíos : 5406
Edad : 31
Localización : villarreal
Fecha de inscripción : 27/03/2008

Volver arriba Ir abajo

Re: no pasa mi 16v turbo de 4.000rpm

Mensaje  sirgfreid el Sáb 13 Oct 2012, 10:22 am

pasku escribió:la sonda lambda dudo que sea, si es el map el coche te petardea y fa fatal, yo me decantaria por el sensor del arbol de levas o el sensor de la mariposa...

Pasku, las sonda también puede ser,yo me la deje el otro día desconectada y cuando llegaba a 4000 cortaba inyección, me aventuraría a decir que si tienes algun fallo y la luz esta encendida la centralita protege el motor cortando a 4000?. Alguien lo puede corroborar
avatar
sirgfreid
Enamorado del Coupe

Cantidad de envíos : 1297
Edad : 35
Localización : tenerife
Fecha de inscripción : 04/07/2010

Volver arriba Ir abajo

Re: no pasa mi 16v turbo de 4.000rpm

Mensaje  coupe4ever el Sáb 13 Oct 2012, 12:39 pm

pasku escribió:la sonda lambda dudo que sea, si es el map el coche te petardea y fa fatal, yo me decantaria por el sensor del arbol de levas o el sensor de la mariposa...

pasku, eso no te pasaba a ti con uno de los coupes de tu flota?? el de los rumanos tal vez ??
avatar
coupe4ever
Casado con el Coupe

Cantidad de envíos : 2359
Edad : 47
Localización : Valencia
Fecha de inscripción : 15/08/2010

Volver arriba Ir abajo

Re: no pasa mi 16v turbo de 4.000rpm

Mensaje  Steelhorse el Sáb 13 Oct 2012, 12:46 pm

Si la luz de diagnóstico se queda encendida es muy sencillo.

Te conectan la maquinita y se sabrá que sensor está reportando el fallo, que no implica que sea el que esté defectuoso. Lo de evitar subir de 4000 es porque entra en modo "protección". Y puede ser la sonda lambda, el sensor del cigueñal, el sensor presión turbo,...cualquiera.

Por cierto...¿Vas a ir a la KDD????? Shocked
avatar
Steelhorse
Supervisor

Cantidad de envíos : 11529
Edad : 43
Localización : Madrid
Fecha de inscripción : 15/04/2008

Volver arriba Ir abajo

Re: no pasa mi 16v turbo de 4.000rpm

Mensaje  giovanninonu el Sáb 13 Oct 2012, 1:55 pm

Yo si tengo bien el coche ire
avatar
giovanninonu
Novato

Cantidad de envíos : 27
Edad : 37
Localización : sevilla
Fecha de inscripción : 04/10/2012

Volver arriba Ir abajo

Re: no pasa mi 16v turbo de 4.000rpm

Mensaje  Jovi el Sáb 13 Oct 2012, 2:15 pm

giovanninonu escribió:Yo si tengo bien el coche ire
Pues espabilando!
avatar
Jovi
Casado con el Coupe

Cantidad de envíos : 11595
Edad : 41
Localización : Cáceres
Fecha de inscripción : 25/06/2010

Volver arriba Ir abajo

Re: no pasa mi 16v turbo de 4.000rpm

Mensaje  pasku el Sáb 13 Oct 2012, 2:49 pm

sirgfreid escribió:
pasku escribió:la sonda lambda dudo que sea, si es el map el coche te petardea y fa fatal, yo me decantaria por el sensor del arbol de levas o el sensor de la mariposa...

Pasku, las sonda también puede ser,yo me la deje el otro día desconectada y cuando llegaba a 4000 cortaba inyección, me aventuraría a decir que si tienes algun fallo y la luz esta encendida la centralita protege el motor cortando a 4000?. Alguien lo puede corroborar

si, pero dudo que el la desconectara para algo...

y si es el densor del cigueñal olvidate de que arranque...

yo diria, sensor del arbol o de la mariposa... el map tampoco lo descarto...
avatar
pasku
Casado con el Coupe

Cantidad de envíos : 5406
Edad : 31
Localización : villarreal
Fecha de inscripción : 27/03/2008

Volver arriba Ir abajo

Re: no pasa mi 16v turbo de 4.000rpm

Mensaje  Arnau el Lun 15 Oct 2012, 1:28 am

como dice steelhorse el coche esta el limp mode, corta a 4000 rpm, seguramente si lo paras y lo enciendes funciona bien unos 5 seg hasta que la centralita detecta que tiene un sensor averiado, los mas posibles puden ser el map, el sensor de aire de admision, el de agua, y el de detonacion, por otro lado tienes los 2 modulos de encendido, o el sensor hall o el ensor Tdc si tienes un colega que tenga un 16vt ir intercambiando sensores o si no la mejor opcion es la diagnosi!

mantenos informado cuando lo resuelvas
avatar
Arnau
Novato

Cantidad de envíos : 119
Localización : Barcelona
Fecha de inscripción : 12/02/2012

Volver arriba Ir abajo

Re: no pasa mi 16v turbo de 4.000rpm

Mensaje  gelito_asturias el Lun 15 Oct 2012, 7:59 pm

buenas tardes,si os sirve mi modesta opinion...............el sensor de cigueñal esta jodido,o sea que a la altura de las poleas del aire acondicionado bomba de agua etc,te a comido el cable por que se haya roto el plastico que sujeta el cable para que no pase eso,si e acertado la solucion temporal es remendar el cable y probar si ya no falla,que no lo va a hacer jeje,un saludin.
avatar
gelito_asturias
Entendido en Coupe

Cantidad de envíos : 379
Edad : 42
Localización : nava(asturias)
Fecha de inscripción : 09/03/2011

Volver arriba Ir abajo

Re: no pasa mi 16v turbo de 4.000rpm

Mensaje  dukyllo el Mar 16 Oct 2012, 8:21 pm

yo opino que el de cigeuañal no debe de ser pues si fuera este lo más normal es que no arranque el coche, yo me tiraría como comentan por aquí a que sea sensor de arbol de levas o de detonación o incluso un fallo en las bobinas de encendido, es una avería algo complicada de localizar...

Un saludiño!
avatar
dukyllo
Aficionado al Coupe

Cantidad de envíos : 251
Edad : 32
Localización : Vigo
Fecha de inscripción : 12/09/2012

http://www.recambios4you.es

Volver arriba Ir abajo

Re: no pasa mi 16v turbo de 4.000rpm

Mensaje  DoctorRD el Miér 17 Oct 2012, 7:03 am

Yo apuesto por Pasku, acierta 2 de cada 3
avatar
DoctorRD
Casado con el Coupe

Cantidad de envíos : 5151
Edad : 47
Localización : Valencia
Fecha de inscripción : 10/04/2010

Volver arriba Ir abajo

Re: no pasa mi 16v turbo de 4.000rpm

Mensaje  gelito_asturias el Miér 17 Oct 2012, 8:21 am

el que el sensor del cigueñal falle no quiere decir que el coche no arranque,a mi me pasó y era el sensor del cigueñal,le habia csmbiado varias cosas y seguia igual,puede ser que pasku tenga razon y falle de otro sitio pero del sensor de detonaciones no es.eso fijo.
avatar
gelito_asturias
Entendido en Coupe

Cantidad de envíos : 379
Edad : 42
Localización : nava(asturias)
Fecha de inscripción : 09/03/2011

Volver arriba Ir abajo

Re: no pasa mi 16v turbo de 4.000rpm

Mensaje  Jovi el Miér 17 Oct 2012, 2:44 pm

DoctorRD escribió:Yo apuesto por Pasku, acierta 2 de cada 3

Yo apuesto por Javi.
Acierta 3 de cada 2!!!
Ah que no ha pasado por aqui?
Puto Wass...
Ahora le aviso.
avatar
Jovi
Casado con el Coupe

Cantidad de envíos : 11595
Edad : 41
Localización : Cáceres
Fecha de inscripción : 25/06/2010

Volver arriba Ir abajo

Re: no pasa mi 16v turbo de 4.000rpm

Mensaje  sirgfreid el Miér 17 Oct 2012, 3:11 pm

Jovi escribió:
DoctorRD escribió:Yo apuesto por Pasku, acierta 2 de cada 3

Yo apuesto por Javi.
Acierta 3 de cada 2!!!
Ah que no ha pasado por aqui?
Puto Wass...
Ahora le aviso.

Pues yo digo sonda lambda, que el autor haga una encuesta y el que acierte se lleva una vuelta en el le 001
avatar
sirgfreid
Enamorado del Coupe

Cantidad de envíos : 1297
Edad : 35
Localización : tenerife
Fecha de inscripción : 04/07/2010

Volver arriba Ir abajo

Re: no pasa mi 16v turbo de 4.000rpm

Mensaje  Javiremetal el Miér 17 Oct 2012, 4:36 pm

Veamos: Los compañeros te han ido indicando bastante bien, creo yo. Si lo que te pasa es que la uce declara el modo degradado, que explicaría rendimiento "austero" del motor, es porque hay un sensor, que no está emitiendo la información adecuada a la propia unidad. Pero ojo, no la malfunción de todos los sensores hacen a la uce "tomar esta decisión"; normalmente, tan solo algunos, cuyo mal funcionamiento, o incluso defecto, no suponen un impedimento para que el motor continúe funcionando. Detectar cuál es el que está fallando, es imposible aquí y ahora, puesto que hay una lista de ellos cuya malfunción provoca el destelleo del chivato y el modo degradado; de este modo, solo una diagnosis de la memoria de averías de la uce podría dar una pista a seguir. Ahora bien; con lo expuesto hasta ahora, si podemos deducir algunos que NO pueden, en principio provocar este síntoma.

- Sensor de régimen del motor: su defecto de funcionamiento nunca provoca el modo degradado. Provoca que el motor ni tan siquiera se ponga en marcha. Decir que una vez está arrancado, es difícil que falle, puesto que normalmente, la uce obtiene esta información también del sensor de posición del árbol de levas. Incluso es posible que un motor se mantenga en marcha tan solo con la señal de éste último, en muchos casos.

- Sensor de picado: Podría ser que se diera el caso de que la uce declarara el modo degradado por la disfunción de éste sensor, pero lo normal es que vaya acompañado de otros síntomas, como ruidos extraños derivados del desfase del encendido.

De los que se han comentado por aquí, yo me declino más por el map, que es el sensor de presión absoluta y temperatura del aire del colector de admisión (Manyfold Absolute Pressure). Me ha parecido leer que pueda ser el map, o el sensor de aire. Pues son el mismo Wink . Este sensor lleva un tubito que viene del colector, puesto que funciona por vacío, combando lo que se conoce como un puente de wheatstone. Comprueba si este tubito estuviera roto, fisurado, o mal conectado. Esto explicaría que haya estado fallando hasta que definitivamente ha muerto.

Podría ser, en algún caso que fuera la lambda la que diera guerra, pero esto también provocaría, en principio, fallos en el motor, y no funcionaría "redondo".

El sensor de posición del árbol... buf... yo diría que no, pero cualquier cosa podría ser.

Todo esto son especulaciones, y lo mejor es que alguien efectúe una diagnosis del sistema de inyección. Además, no me cansaré de decir que esto funciona por indicios, y que lo que menos esperas puede ser, así que yo comento aquello a lo que me huele, pero sin seguridad...

Continúa informando. Very Happy
avatar
Javiremetal
Entendido en Coupe

Cantidad de envíos : 393
Edad : 32
Localización : Madrid
Fecha de inscripción : 12/12/2011

Volver arriba Ir abajo

Re: no pasa mi 16v turbo de 4.000rpm

Mensaje  Javiremetal el Miér 17 Oct 2012, 4:42 pm

Voy leyendo y respondiendo. El map es un sensor suelto. Se cambia y a caminar. No hay que programar nada.

Diría que tiene una sola lambda, pero eso está en función de la ley anticontaminación que cumpla.

Las funciones del sensor tdc las lleva a cabo el de regimen del motor, o el de posición del árbol de levas.

Si fuera alguno de los módulos de encendido (ignoraba que llevara más de uno), el coche fallaría, y tendría, en principio, algún "pistón tonto".
avatar
Javiremetal
Entendido en Coupe

Cantidad de envíos : 393
Edad : 32
Localización : Madrid
Fecha de inscripción : 12/12/2011

Volver arriba Ir abajo

Re: no pasa mi 16v turbo de 4.000rpm

Mensaje  Jovi el Miér 17 Oct 2012, 7:49 pm

Javitech online assistance a su servicio..
avatar
Jovi
Casado con el Coupe

Cantidad de envíos : 11595
Edad : 41
Localización : Cáceres
Fecha de inscripción : 25/06/2010

Volver arriba Ir abajo

Re: no pasa mi 16v turbo de 4.000rpm

Mensaje  dukyllo el Miér 17 Oct 2012, 9:21 pm

que pasada javi!!!!, mejor que mis profesores de automoción!!¡ ¿cuando me das unas clases?

Al leerte mi cabeza estab SI SI SI!! diciedno ahh es verdad, tiene lógica, como se me pudo pasar... eres un CRACK!!!!

Un saludiño!!
avatar
dukyllo
Aficionado al Coupe

Cantidad de envíos : 251
Edad : 32
Localización : Vigo
Fecha de inscripción : 12/09/2012

http://www.recambios4you.es

Volver arriba Ir abajo

Re: no pasa mi 16v turbo de 4.000rpm

Mensaje  Javiremetal el Miér 17 Oct 2012, 9:47 pm

dukyllo escribió:que pasada javi!!!!, mejor que mis profesores de automoción!!¡ ¿cuando me das unas clases?

Al leerte mi cabeza estab SI SI SI!! diciedno ahh es verdad, tiene lógica, como se me pudo pasar... eres un CRACK!!!!

Un saludiño!!
No puedo dar clases, compañero; en el fondo, todo esto también lo sabéis vosotros perfectamente. En este foro hay muy buen nivel. La única diferencia que se me ocurre así a bote pronto, es la rapidez que da la experiencia, y haber visto y estudiado muchos casos similares.

Aprovecha muy muy bien ese ciclo, amigo. Merece la pena; y si este mundo te apasiona, como me pasaba a mi, son dos añitos que pasan volando! Very Happy
avatar
Javiremetal
Entendido en Coupe

Cantidad de envíos : 393
Edad : 32
Localización : Madrid
Fecha de inscripción : 12/12/2011

Volver arriba Ir abajo

Re: no pasa mi 16v turbo de 4.000rpm

Mensaje  Steelhorse el Miér 17 Oct 2012, 9:48 pm

Javiremetal escribió:
dukyllo escribió:que pasada javi!!!!, mejor que mis profesores de automoción!!¡ ¿cuando me das unas clases?

Al leerte mi cabeza estab SI SI SI!! diciedno ahh es verdad, tiene lógica, como se me pudo pasar... eres un CRACK!!!!

Un saludiño!!
No puedo dar clases, compañero; en el fondo, todo esto también lo sabéis vosotros perfectamente. En este foro hay muy buen nivel. La única diferencia que se me ocurre así a bote pronto, es la rapidez que da la experiencia, y haber visto y estudiado muchos casos similares.

Aprovecha muy muy bien ese ciclo, amigo. Merece la pena; y si este mundo te apasiona, como me pasaba a mi, son dos añitos que pasan volando! Very Happy

Esperate sino me meto yo...
avatar
Steelhorse
Supervisor

Cantidad de envíos : 11529
Edad : 43
Localización : Madrid
Fecha de inscripción : 15/04/2008

Volver arriba Ir abajo

Re: no pasa mi 16v turbo de 4.000rpm

Mensaje  Javiremetal el Miér 17 Oct 2012, 9:53 pm

Steelhorse escribió:
Javiremetal escribió:
dukyllo escribió:que pasada javi!!!!, mejor que mis profesores de automoción!!¡ ¿cuando me das unas clases?

Al leerte mi cabeza estab SI SI SI!! diciedno ahh es verdad, tiene lógica, como se me pudo pasar... eres un CRACK!!!!

Un saludiño!!
No puedo dar clases, compañero; en el fondo, todo esto también lo sabéis vosotros perfectamente. En este foro hay muy buen nivel. La única diferencia que se me ocurre así a bote pronto, es la rapidez que da la experiencia, y haber visto y estudiado muchos casos similares.

Aprovecha muy muy bien ese ciclo, amigo. Merece la pena; y si este mundo te apasiona, como me pasaba a mi, son dos añitos que pasan volando! Very Happy

Esperate sino me meto yo...
Ánimo!!
avatar
Javiremetal
Entendido en Coupe

Cantidad de envíos : 393
Edad : 32
Localización : Madrid
Fecha de inscripción : 12/12/2011

Volver arriba Ir abajo

Re: no pasa mi 16v turbo de 4.000rpm

Mensaje  Steelhorse el Miér 17 Oct 2012, 9:57 pm

Javiremetal escribió:
Steelhorse escribió:
Javiremetal escribió:
dukyllo escribió:que pasada javi!!!!, mejor que mis profesores de automoción!!¡ ¿cuando me das unas clases?

Al leerte mi cabeza estab SI SI SI!! diciedno ahh es verdad, tiene lógica, como se me pudo pasar... eres un CRACK!!!!

Un saludiño!!
No puedo dar clases, compañero; en el fondo, todo esto también lo sabéis vosotros perfectamente. En este foro hay muy buen nivel. La única diferencia que se me ocurre así a bote pronto, es la rapidez que da la experiencia, y haber visto y estudiado muchos casos similares.

Aprovecha muy muy bien ese ciclo, amigo. Merece la pena; y si este mundo te apasiona, como me pasaba a mi, son dos añitos que pasan volando! Very Happy

Esperate sino me meto yo...
Ánimo!!

No juegues con fuegoooo....
avatar
Steelhorse
Supervisor

Cantidad de envíos : 11529
Edad : 43
Localización : Madrid
Fecha de inscripción : 15/04/2008

Volver arriba Ir abajo

Re: no pasa mi 16v turbo de 4.000rpm

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 1 de 2. 1, 2  Siguiente

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.