Últimos temas
» Restauracion Fiat Coupe 2.0 16v
Hoy a las 12:12 am por josep

» Coupé LE_0956
Ayer a las 6:24 pm por ruper124

» Pegatinas medioambientales
Sáb 09 Dic 2017, 8:27 pm por josep

» FALLO DOS CILINDROS 20VT
Vie 08 Dic 2017, 9:17 pm por Steelhorse

» COMIDA DE NAVIDAD 16/12/2017 SÁBADO
Vie 08 Dic 2017, 5:03 pm por wan

» Modificaciones en el Reglamento de Vehículos Históricos
Mar 05 Dic 2017, 12:11 pm por Steelhorse

» Kit L.E., difusor trasero, etc! CONJUNTA AutoDS-[ABIERTA]
Mar 05 Dic 2017, 10:34 am por Steelhorse

» Funda original Coupe
Mar 05 Dic 2017, 10:00 am por Steelhorse

» Coupe 16VT sin motor. Se vende completo o posible despiece
Dom 03 Dic 2017, 7:12 pm por Steelhorse

Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada

Diciembre 2017
LunMarMiérJueVieSábDom
    123
45678910
11121314151617
18192021222324
25262728293031

Calendario Calendario


problemas de encendido

Ver el tema anterior Ver el tema siguiente Ir abajo

problemas de encendido

Mensaje  mohave2005 el Mar 03 Jul 2012, 11:54 am

Hola a todos de nuevo, como sabreis hace seis meses repare el motor, ya que rompi distribucion y de momento no he tenido ningun problema, toquemos madera.

Yo supongo que no estara relacionado con eso, el caso es que hay veces ,no todas q cuando giro la llave para arrancarlo, hace como un clak en vacio y no enciende, a la siguiente si, esto ya me lo ha hecho algunas veces y tengo miedo de quedarme tirado, que puede ser?

me ha dicho gente que pueden ser las escobillas, es eso lo mismo que la bobina de encendido?
lo que mas me interesa es que no sea grave o caro pq despues de la clavada de la culata agarrate!

bueno os agradezco lo que podais decirme como siempre.
saludos.

mohave2005
Novato

Cantidad de envíos : 114
Edad : 46
Localización : tenerife
Fecha de inscripción : 22/03/2011

Volver arriba Ir abajo

Re: problemas de encendido

Mensaje  Jovi el Mar 03 Jul 2012, 11:57 am

mohave2005 escribió:Hola a todos de nuevo, como sabreis hace seis meses repare el motor, ya que rompi distribucion y de momento no he tenido ningun problema, toquemos madera.

Yo supongo que no estara relacionado con eso, el caso es que hay veces ,no todas q cuando giro la llave para arrancarlo, hace como un clak en vacio y no enciende, a la siguiente si, esto ya me lo ha hecho algunas veces y tengo miedo de quedarme tirado, que puede ser?

me ha dicho gente que pueden ser las escobillas, es eso lo mismo que la bobina de encendido?
lo que mas me interesa es que no sea grave o caro pq despues de la clavada de la culata agarrate!

bueno os agradezco lo que podais decirme como siempre.
saludos.

Revisa los reles.
avatar
Jovi
Casado con el Coupe

Cantidad de envíos : 11717
Edad : 41
Localización : Cáceres
Fecha de inscripción : 25/06/2010

Volver arriba Ir abajo

Re: problemas de encendido

Mensaje  mohave2005 el Mar 03 Jul 2012, 12:03 pm

y sabemos donde esta el rele de encendido, y una vez localizado como se si esta mal. estara quemado o algo asi por fuera?
perdona mi ignorancia

mohave2005
Novato

Cantidad de envíos : 114
Edad : 46
Localización : tenerife
Fecha de inscripción : 22/03/2011

Volver arriba Ir abajo

Re: problemas de encendido

Mensaje  Jovi el Mar 03 Jul 2012, 12:40 pm

mohave2005 escribió:y sabemos donde esta el rele de encendido, y una vez localizado como se si esta mal. estara quemado o algo asi por fuera?
perdona mi ignorancia
Ahora no tengo en manual a mano, que estoy currando.
Para comprobarlo, con un polimetro. O sustituyendolo por otro de iguales caracteristicas de otro sistema prescindible para el arranque y probar a ver...
avatar
Jovi
Casado con el Coupe

Cantidad de envíos : 11717
Edad : 41
Localización : Cáceres
Fecha de inscripción : 25/06/2010

Volver arriba Ir abajo

Re: problemas de encendido

Mensaje  mohave2005 el Mar 03 Jul 2012, 12:50 pm

ok gracias

mohave2005
Novato

Cantidad de envíos : 114
Edad : 46
Localización : tenerife
Fecha de inscripción : 22/03/2011

Volver arriba Ir abajo

Re: problemas de encendido

Mensaje  DoctorRD el Mar 03 Jul 2012, 2:49 pm

mohave2005 escribió:Hola a todos de nuevo, como sabreis hace seis meses repare el motor, ya que rompi distribucion y de momento no he tenido ningun problema, toquemos madera.

Yo supongo que no estara relacionado con eso, el caso es que hay veces ,no todas q cuando giro la llave para arrancarlo, hace como un clak en vacio y no enciende, a la siguiente si, esto ya me lo ha hecho algunas veces y tengo miedo de quedarme tirado, que puede ser?

me ha dicho gente que pueden ser las escobillas, es eso lo mismo que la bobina de encendido?
lo que mas me interesa es que no sea grave o caro pq despues de la clavada de la culata agarrate!

bueno os agradezco lo que podais decirme como siempre.
saludos.



Lo importante es saber DONDE suena ese "Clack".

Si es por la parte baja del motor puede ser el motor de arranque. Por eso te dicen lo de las escobillas... los motores de arranque son rotores eléctricos con escobillas. Hace años en un Bx se me averió así el arranque... falló algunas veces hasta que un dia ya no arrancó... solo hacía un clack ligero y no movía el motor... como si se emganchara.

Si fuera esa la avería, creo que hay despiece de Fiat, sería cosa de verlo en el ePER. Motores enteros hay de varias marcas... Valeo, Bosch, Magneti Marelli, Lucasetc. Los hay nuevos, refabricados a 0 con garantia de nuevo y también usados.

Para que te orientes mira los precios de Oscaro:

http://www.oscaro.es/motor-de-arranque-fiat-coupe-pc-2-0-i-16v-turbo-195cv-2-2527-303-gt



Algunos mecánicos vaguetes suelen decir que hoy en dia ya no hay despiece... pero no es cierto. Hay despiece y se pueden reparar. Eso me dijeron a mí hasta que me enteré que Bosch vende cualquier pieza para sus motores.
Aquí puedes ver los precios del despiece:

http://www.oscaro.es/fiat-coupe-pc-2-0-i-16v-turbo-195cv-2527-303-t#sc702461




,
avatar
DoctorRD
Casado con el Coupe

Cantidad de envíos : 5151
Edad : 47
Localización : Valencia
Fecha de inscripción : 10/04/2010

Volver arriba Ir abajo

Re: problemas de encendido

Mensaje  coupe4ever el Mar 03 Jul 2012, 11:41 pm

ya lo postee por ahí, an punto de mi novia le pasaba eso exactamente y era el " automatico" una especie de rele gordo que da tension al motor de arranque, 130 pavos creo que costo cambiarlo con mano de obra y todo, supongo que nuestros fiat tambien lo levarán, y si no, algo similar
avatar
coupe4ever
Casado con el Coupe

Cantidad de envíos : 2359
Edad : 47
Localización : Valencia
Fecha de inscripción : 15/08/2010

Volver arriba Ir abajo

Re: problemas de encendido

Mensaje  mohave2005 el Miér 08 Ago 2012, 12:28 am

No se a mi me han dicho que es el motor de arranque. El caso es q por el marelli me piden casi 350€. Agarrate. Ni de broma. A ver si consigo alguno por aki o en internet nuevo q ya en oscaro mire el enlace y valen mucho menos. Espero sea el motor
De arranke. Como despues sea el relee pego un tiro.

mohave2005
Novato

Cantidad de envíos : 114
Edad : 46
Localización : tenerife
Fecha de inscripción : 22/03/2011

Volver arriba Ir abajo

Re: problemas de encendido

Mensaje  Jovi el Miér 08 Ago 2012, 9:33 am

mohave2005 escribió:No se a mi me han dicho que es el motor de arranque. El caso es q por el marelli me piden casi 350€. Agarrate. Ni de broma. A ver si consigo alguno por aki o en internet nuevo q ya en oscaro mire el enlace y valen mucho menos. Espero sea el motor
De arranke. Como despues sea el relee pego un tiro.

Paskuuuuu
avatar
Jovi
Casado con el Coupe

Cantidad de envíos : 11717
Edad : 41
Localización : Cáceres
Fecha de inscripción : 25/06/2010

Volver arriba Ir abajo

Re: problemas de encendido

Mensaje  pasku el Miér 08 Ago 2012, 12:46 pm

Jovi escribió:
mohave2005 escribió:No se a mi me han dicho que es el motor de arranque. El caso es q por el marelli me piden casi 350€. Agarrate. Ni de broma. A ver si consigo alguno por aki o en internet nuevo q ya en oscaro mire el enlace y valen mucho menos. Espero sea el motor
De arranke. Como despues sea el relee pego un tiro.

Paskuuuuu

ya tiene el MP correspondiente... Laughing
avatar
pasku
Casado con el Coupe

Cantidad de envíos : 5415
Edad : 31
Localización : villarreal
Fecha de inscripción : 27/03/2008

Volver arriba Ir abajo

Re: problemas de encendido

Mensaje  Jovi el Miér 08 Ago 2012, 1:20 pm

pasku escribió:
Jovi escribió:
mohave2005 escribió:No se a mi me han dicho que es el motor de arranque. El caso es q por el marelli me piden casi 350€. Agarrate. Ni de broma. A ver si consigo alguno por aki o en internet nuevo q ya en oscaro mire el enlace y valen mucho menos. Espero sea el motor
De arranke. Como despues sea el relee pego un tiro.

Paskuuuuu

ya tiene el MP correspondiente... Laughing
Biennnnn
avatar
Jovi
Casado con el Coupe

Cantidad de envíos : 11717
Edad : 41
Localización : Cáceres
Fecha de inscripción : 25/06/2010

Volver arriba Ir abajo

Re: problemas de encendido

Mensaje  fedeclander el Miér 08 Ago 2012, 4:57 pm

Mira un brico de Oscarin creo recordar, que decía que todo venía de la grasa del mecanismo del bendix, que es donde actúa el relé de arranque que comentais.
Yo en el mío lo hice, y por ahora perfect, eso si, sacar el motor de arranque del coche tiene un ratillo, y sobre todo 2 p_tos tornillos de los 3 que están muy escondidos Mad
avatar
fedeclander
Entendido en Coupe

Cantidad de envíos : 463
Edad : 41
Localización : Andalucia
Fecha de inscripción : 01/08/2009

Volver arriba Ir abajo

Re: problemas de encendido

Mensaje  pasku el Miér 08 Ago 2012, 9:05 pm

fedeclander escribió:Mira un brico de Oscarin creo recordar, que decía que todo venía de la grasa del mecanismo del bendix, que es donde actúa el relé de arranque que comentais.
Yo en el mío lo hice, y por ahora perfect, eso si, sacar el motor de arranque del coche tiene un ratillo, y sobre todo 2 p_tos tornillos de los 3 que están muy escondidos Mad

doy fe... Mad
avatar
pasku
Casado con el Coupe

Cantidad de envíos : 5415
Edad : 31
Localización : villarreal
Fecha de inscripción : 27/03/2008

Volver arriba Ir abajo

Re: problemas de encendido

Mensaje  adri_bravo el Vie 10 Ago 2012, 7:39 am

Probaste que los bornes de la bateria estén en buen estado y apretados?Muchas veces es esto y sino el motor de arranque que queda "clavado", a mi ya me pasaba en el bravo: un par de golpecitos en el motor de arranque y listo (claro..lo tuve que cambiar).

adri_bravo
Vive en el Coupe

Cantidad de envíos : 925
Fecha de inscripción : 29/08/2008

Volver arriba Ir abajo

Re: problemas de encendido

Mensaje  Jovi el Vie 10 Ago 2012, 9:42 am

adri_bravo escribió:Probaste que los bornes de la bateria estén en buen estado y apretados?Muchas veces es esto y sino el motor de arranque que queda "clavado", a mi ya me pasaba en el bravo: un par de golpecitos en el motor de arranque y listo (claro..lo tuve que cambiar).
Esa tecnica del meca de toda la vida, con el martillito...
avatar
Jovi
Casado con el Coupe

Cantidad de envíos : 11717
Edad : 41
Localización : Cáceres
Fecha de inscripción : 25/06/2010

Volver arriba Ir abajo

Re: problemas de encendido

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.