Últimos temas
» Busco mangueta del izda de 20vt
Vie 23 Feb 2018, 7:23 pm por ruper124

» manometro turbo
Vie 23 Feb 2018, 5:36 pm por Jovi

» kw roscadas
Vie 23 Feb 2018, 5:35 pm por Jovi

» Busco Caja de cambios de Fiat Coupe 16v turbo
Vie 23 Feb 2018, 5:29 pm por Jovi

» dudas a la hora de pinta la maquina
Vie 23 Feb 2018, 5:25 pm por Jovi

» Inyector bosch referencia 0280150450 para 2.0 20VT
Vie 23 Feb 2018, 5:22 pm por Jovi

» HOLA A TOD@S!!
Jue 22 Feb 2018, 7:38 pm por ruper124

» URGENTE!!, máquina de diagnosis
Mar 20 Feb 2018, 7:49 pm por chicago

» Visco Drive
Dom 18 Feb 2018, 11:43 pm por josep

Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada

Febrero 2018
LunMarMiérJueVieSábDom
   1234
567891011
12131415161718
19202122232425
262728    

Calendario Calendario


Otra vez la v. A. E. O me he quedado sin gasofa?

Ir abajo

Otra vez la v. A. E. O me he quedado sin gasofa?

Mensaje  mohave2005 el Sáb 17 Sep 2011, 1:32 am

Pues eso ya cambie la vae hace meses. Y genial al punto. Y ahora de ayer a hoy arranco y se para.

No me da oportunidad ni de acelerar. Llevo con el aforador no se unos dias en la reserva pero ya sabeis tan pronto baja dos rayas de golpe como las sube.

Es q ni oscila el ralenti le arranco acelero y se para ademas el garaje esta en rampa y el deposito eatara peor supongo en esta posicion. Si me he quedado sin gasolina no arrancaria no? Sera otra vez la vae? No ha dado ningun sintoma de ayer a hoy?Ayer seguia yendo superfina no se alguna sugerencia?Mañana ire a por un bidon a ver y cruzare los dedos

mohave2005
Novato

Cantidad de envíos : 114
Edad : 46
Localización : tenerife
Fecha de inscripción : 22/03/2011

Volver arriba Ir abajo

Re: Otra vez la v. A. E. O me he quedado sin gasofa?

Mensaje  pasku el Sáb 17 Sep 2011, 1:37 am

en el marcador se te enciende el testigo de fallo motor??
avatar
pasku
Casado con el Coupe

Cantidad de envíos : 5415
Edad : 32
Localización : villarreal
Fecha de inscripción : 27/03/2008

Volver arriba Ir abajo

Re: Otra vez la v. A. E. O me he quedado sin gasofa?

Mensaje  mohave2005 el Sáb 17 Sep 2011, 1:48 am

pasku escribió:en el marcador se te enciende el testigo de fallo motor??

Pues juraria q no. Si no fuera asi q seria?

mohave2005
Novato

Cantidad de envíos : 114
Edad : 46
Localización : tenerife
Fecha de inscripción : 22/03/2011

Volver arriba Ir abajo

Re: Otra vez la v. A. E. O me he quedado sin gasofa?

Mensaje  pasku el Sáb 17 Sep 2011, 2:14 am

mohave2005 escribió:
pasku escribió:en el marcador se te enciende el testigo de fallo motor??

Pues juraria q no. Si no fuera asi q seria?

pues algun sensor o que tienes la bombilla fundida Laughing
avatar
pasku
Casado con el Coupe

Cantidad de envíos : 5415
Edad : 32
Localización : villarreal
Fecha de inscripción : 27/03/2008

Volver arriba Ir abajo

Re: Otra vez la v. A. E. O me he quedado sin gasofa?

Mensaje  Steelhorse el Sáb 17 Sep 2011, 11:03 am

mohave2005 escribió:Pues eso ya cambie la vae hace meses. Y genial al punto. Y ahora de ayer a hoy arranco y se para.

No me da oportunidad ni de acelerar. Llevo con el aforador no se unos dias en la reserva pero ya sabeis tan pronto baja dos rayas de golpe como las sube.

Es q ni oscila el ralenti le arranco acelero y se para ademas el garaje esta en rampa y el deposito eatara peor supongo en esta posicion. Si me he quedado sin gasolina no arrancaria no? Sera otra vez la vae? No ha dado ningun sintoma de ayer a hoy?Ayer seguia yendo superfina no se alguna sugerencia?Mañana ire a por un bidon a ver y cruzare los dedos

Anda...échale gasolina y te evitas el romperte la cabeza.
avatar
Steelhorse
Supervisor

Cantidad de envíos : 11727
Edad : 43
Localización : Madrid
Fecha de inscripción : 15/04/2008

Volver arriba Ir abajo

Re: Otra vez la v. A. E. O me he quedado sin gasofa?

Mensaje  mohave2005 el Sáb 17 Sep 2011, 11:50 am

Steelhorse escribió:
mohave2005 escribió:Pues eso ya cambie la vae hace meses. Y genial al punto. Y ahora de ayer a hoy arranco y se para.

No me da oportunidad ni de acelerar. Llevo con el aforador no se unos dias en la reserva pero ya sabeis tan pronto baja dos rayas de golpe como las sube.

Es q ni oscila el ralenti le arranco acelero y se para ademas el garaje esta en rampa y el deposito eatara peor supongo en esta posicion. Si me he quedado sin gasolina no arrancaria no? Sera otra vez la vae? No ha dado ningun sintoma de ayer a hoy?Ayer seguia yendo superfina no se alguna sugerencia?Mañana ire a por un bidon a ver y cruzare los dedos

Anda...échale gasolina y te evitas el romperte la cabeza.

ajjaja ya te digo steel. luego os cuento.




mohave2005
Novato

Cantidad de envíos : 114
Edad : 46
Localización : tenerife
Fecha de inscripción : 22/03/2011

Volver arriba Ir abajo

Re: Otra vez la v. A. E. O me he quedado sin gasofa?

Mensaje  mohave2005 el Dom 18 Sep 2011, 1:50 am

Bueno pues ya sali de dudas. No tenia caldo. Eche garrafa y a la
Primera. Me cachi en el aforador.

mohave2005
Novato

Cantidad de envíos : 114
Edad : 46
Localización : tenerife
Fecha de inscripción : 22/03/2011

Volver arriba Ir abajo

Re: Otra vez la v. A. E. O me he quedado sin gasofa?

Mensaje  Jovi el Dom 18 Sep 2011, 3:54 pm

Evil or Very Mad
mohave2005 escribió:Bueno pues ya sali de dudas. No tenia caldo. Eche garrafa y a la
Primera. Me cachi en el aforador.
avatar
Jovi
Casado con el Coupe

Cantidad de envíos : 11767
Edad : 41
Localización : Cáceres
Fecha de inscripción : 25/06/2010

Volver arriba Ir abajo

Re: Otra vez la v. A. E. O me he quedado sin gasofa?

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.