Últimos temas
» Posible venta fiat coupe
Ayer a las 4:39 pm por xalaty

» Hoy avistamiento
Ayer a las 10:53 am por Steelhorse

» Polos 20 Aniversario.
Ayer a las 10:52 am por Steelhorse

» Calendario 2018
Miér 18 Oct 2017, 3:10 am por richardtz87

» Coupé LE_0956
Mar 17 Oct 2017, 7:51 pm por Steelhorse

» Compro FIAT COUPE TURBO 16V 195cv o 20V 220cv
Mar 17 Oct 2017, 7:51 pm por Steelhorse

» Hola desde Mallorca
Lun 16 Oct 2017, 5:41 pm por Steelhorse

» Comida fiat café la moraleja
Dom 15 Oct 2017, 6:42 pm por Jovi

» Ayuda urgente FIAT COUPÉ ( DECISIÓN FINAL ) hoy
Dom 15 Oct 2017, 7:33 am por Jovi

Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada

Octubre 2017
LunMarMiérJueVieSábDom
      1
2345678
9101112131415
16171819202122
23242526272829
3031     

Calendario Calendario


sigo igual.....o peor.....

Ver el tema anterior Ver el tema siguiente Ir abajo

sigo igual.....o peor.....

Mensaje  falken el Dom 28 Ago 2011, 10:47 pm

Hola a todos ,despues de desmontar el cuentaquilometros enterito no encuentro la solucion a esto.No me funciona el cuentarevoluciones.
He mirado los diferentes manuales pero no tengo coj.... a dar con el puñetero conector o conectores en la parte del motor,llamadme inutil pero es que llevo casi todo el domingo y nada de nada.
Los fusibles bien ya no se que mas mirar solo me quedaria los dichosos conectores del motor.He hecho varias fotos al motor a ver si alguien me puede decir donde se alojan.
1.8 16v fase2

Saludos

primera:



segunda:



tercera:

avatar
falken
Novato

Cantidad de envíos : 54
Edad : 43
Localización : Tarragona City
Fecha de inscripción : 04/05/2011

Volver arriba Ir abajo

Re: sigo igual.....o peor.....

Mensaje  falken el Lun 29 Ago 2011, 9:49 pm

snif,snif........................ nadie?????????
avatar
falken
Novato

Cantidad de envíos : 54
Edad : 43
Localización : Tarragona City
Fecha de inscripción : 04/05/2011

Volver arriba Ir abajo

Re: sigo igual.....o peor.....

Mensaje  Steelhorse el Lun 29 Ago 2011, 10:04 pm

falken escribió:Hola a todos ,despues de desmontar el cuentaquilometros enterito no encuentro la solucion a esto.No me funciona el cuentarevoluciones.
He mirado los diferentes manuales pero no tengo coj.... a dar con el puñetero conector o conectores en la parte del motor,llamadme inutil pero es que llevo casi todo el domingo y nada de nada.
Los fusibles bien ya no se que mas mirar solo me quedaria los dichosos conectores del motor.He hecho varias fotos al motor a ver si alguien me puede decir donde se alojan.
1.8 16v fase2


Te comprendo perfectamente. Mas tiempo estuve dándome de ostias con el mando de los retrovisores. En cuanto tenga un hueco te miro el conector en el libro taller.
avatar
Steelhorse
Supervisor

Cantidad de envíos : 11534
Edad : 43
Localización : Madrid
Fecha de inscripción : 15/04/2008

Volver arriba Ir abajo

Re: sigo igual.....o peor.....

Mensaje  coupe4ever el Lun 29 Ago 2011, 10:25 pm

sin duda es un caso para rastreator doc o zambrano. a ver si se manifiestan. siento no poder ayudarte yo Sad
avatar
coupe4ever
Casado con el Coupe

Cantidad de envíos : 2359
Edad : 47
Localización : Valencia
Fecha de inscripción : 15/08/2010

Volver arriba Ir abajo

Re: sigo igual.....o peor.....

Mensaje  falken el Mar 30 Ago 2011, 3:14 pm

gracias a los 2,

saludos,
avatar
falken
Novato

Cantidad de envíos : 54
Edad : 43
Localización : Tarragona City
Fecha de inscripción : 04/05/2011

Volver arriba Ir abajo

Re: sigo igual.....o peor.....

Mensaje  zambrano966 el Mar 30 Ago 2011, 9:53 pm

Falken por alli hay un post donde yo explique donde estaban los conectores que tienes que revisar, si no lo consigues vuelve a escribir y yo lo vuelvo a subir con graficos y demas, saludos Very Happy
avatar
zambrano966
Enamorado del Coupe

Cantidad de envíos : 1028
Edad : 51
Localización : Caracas. Venezuela
Fecha de inscripción : 18/07/2010

Volver arriba Ir abajo

Re: sigo igual.....o peor.....

Mensaje  falken el Mar 30 Ago 2011, 11:05 pm

si Zambrano he mirado y remirado el manual que pusiste con los graficos,los conectores son 149A y 62,pero no tengo pelotas a encontrarlos en el motor,no doy con ellos.Ahh se me olvidaba ante todo gracias por los graficos.


Saludos,
avatar
falken
Novato

Cantidad de envíos : 54
Edad : 43
Localización : Tarragona City
Fecha de inscripción : 04/05/2011

Volver arriba Ir abajo

RPM

Mensaje  greg el Lun 05 Sep 2011, 9:02 pm

Buenas tardes Falken:

He leido tu problema con el cuentavueltas de tu coupe y despues de comprobar los equemas electricos que supongo que tb tienes a tu disposicion, los impulsos se generan el sensor Rpm and tdc marcado con el numero 45 en el eaquema (situado en el motor entre el habitculo y el mismo) realmente es un sensor inductivo y puedes comprobarlo la impedancia con un ohmetro.
Desde el citado sensor pasan por la la unidad electronica de control de injection (Nº 296 se puede ver en tu foto 1 con dos conectores rojo uno a cada lado) por el conector D y sale por el B, desde donde llega al conector 149 y pasa luego al cuadro de instrumentos.

Si el sensor es correcto y el cuadro tb yo me inclino al que el problema esta en la unidad electronica, ten en cuenta que se puede averiar solo con conectar la bateria con el contacto dado.



Espero que te sirva, un saludo.

greg
Novato

Cantidad de envíos : 4
Edad : 58
Localización : Madrid
Fecha de inscripción : 27/04/2011

Volver arriba Ir abajo

Re: sigo igual.....o peor.....

Mensaje  richardtz87 el Mar 06 Sep 2011, 2:34 pm

yo tuve un problema parecido, no me funcionaba el velocímetro. compré el cable que va hasta el motor pensando que era eso lo que estaba roto, y lo puse y nada. le puse otro cuadro entero, y marchando, puede ser que tengas el cuadro jodido
avatar
richardtz87
Casado con el Coupe

Cantidad de envíos : 3617
Edad : 30
Localización : Madrid
Fecha de inscripción : 27/03/2008

Volver arriba Ir abajo

Re: sigo igual.....o peor.....

Mensaje  falken el Jue 08 Sep 2011, 3:30 pm

gracias a todos en especial a greg ,que ha puesto aire claro en esta nube.Voy a comprobarlo.........



gracias..
avatar
falken
Novato

Cantidad de envíos : 54
Edad : 43
Localización : Tarragona City
Fecha de inscripción : 04/05/2011

Volver arriba Ir abajo

Re: sigo igual.....o peor.....

Mensaje  falken el Sáb 26 Nov 2011, 6:16 pm

Joer nada de nada,no encuentro el dichoso problema.

Alguien sabe como comprobar el cuadro??
La aguja se mueve con el dedo pero no se como ver si le llegan los impulsos.
Me tiene hasta los voltios!!!!,miro,miro pero no encuentro.¿no sera de algun relé o fusible o similar??.



Saludos,
avatar
falken
Novato

Cantidad de envíos : 54
Edad : 43
Localización : Tarragona City
Fecha de inscripción : 04/05/2011

Volver arriba Ir abajo

Re: sigo igual.....o peor.....

Mensaje  greg el Dom 27 Nov 2011, 11:31 am

Hola Falken, pense que ya lo tenias resuelto.

Haber si te puede aclara algo, al cuentavuetas (tacometro) del coupe le llegan tres cables.

1--- Masa (negativo de la bateria)
2--- +12 voltios (regulados para evitar fluctuaciones)
3---Impulsos, que se generan el el sensor de RPM (Nº45 del plano, situado en el volante motor)

lo suyo seria medir con un osciloscopio entre +12v y el cable de impulsos y veriamos variar la frecuencia dependiendo del numero de vueltas al acelerar, no obstante si dispones de un polimetro con suficiente sensibilidad, puedes llegar apreciar las fluctuaciones a bajo nº de vueltas.

Por cierto ¿comprobaste el sensor de RPM? debes de medir en ohmios y en vacio y debe de darte 570+/- 57 oh.

greg
Novato

Cantidad de envíos : 4
Edad : 58
Localización : Madrid
Fecha de inscripción : 27/04/2011

Volver arriba Ir abajo

Re: sigo igual.....o peor.....

Mensaje  falken el Dom 27 Nov 2011, 11:57 am

Joer greg eres mi angel de la guardia,siento darte el tostón,cuando dices que el sensor de RPM el el 45 del plano,a cual te refieres.el manual que tengo yo no sale.el que tengo yo es el español para 16v y 20v.
Otra cosa(siento ser pesado) cuando te refieres a medir en "vacio" logicamente es sin tensión pero con el sensor puesto o quitado,es decir con el sensor en la mano?

Lo de los 3 cables voy a comprobarlo,el tester que tengo es bastante bueno(eso dicen los entendidos) ,pero voy un poco pez con la electricidad.

Saludos,
avatar
falken
Novato

Cantidad de envíos : 54
Edad : 43
Localización : Tarragona City
Fecha de inscripción : 04/05/2011

Volver arriba Ir abajo

Re: sigo igual.....o peor.....

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.