Últimos temas
» Restauracion Fiat Coupe 2.0 16v
Hoy a las 12:12 am por josep

» Coupé LE_0956
Ayer a las 6:24 pm por ruper124

» Pegatinas medioambientales
Sáb 09 Dic 2017, 8:27 pm por josep

» FALLO DOS CILINDROS 20VT
Vie 08 Dic 2017, 9:17 pm por Steelhorse

» COMIDA DE NAVIDAD 16/12/2017 SÁBADO
Vie 08 Dic 2017, 5:03 pm por wan

» Modificaciones en el Reglamento de Vehículos Históricos
Mar 05 Dic 2017, 12:11 pm por Steelhorse

» Kit L.E., difusor trasero, etc! CONJUNTA AutoDS-[ABIERTA]
Mar 05 Dic 2017, 10:34 am por Steelhorse

» Funda original Coupe
Mar 05 Dic 2017, 10:00 am por Steelhorse

» Coupe 16VT sin motor. Se vende completo o posible despiece
Dom 03 Dic 2017, 7:12 pm por Steelhorse

Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada

Diciembre 2017
LunMarMiérJueVieSábDom
    123
45678910
11121314151617
18192021222324
25262728293031

Calendario Calendario


Tengo dos cositas...

Página 1 de 3. 1, 2, 3  Siguiente

Ver el tema anterior Ver el tema siguiente Ir abajo

Tengo dos cositas...

Mensaje  Steelhorse el Lun 25 Jul 2011, 6:37 pm

...que me están poniendoooo...

Sigo con la regulación de los retrovisores: no consigo "ver" que falla. Todo dejó de funcionar el día que desmonté la consola central...he abierto el retrovisor derecho y a ver quien es el guapo que saca los conectores para medir tensiones. Ni con las manos de un pitufo.

La segunda movida: la puta trampilla del ventilador. Sí, esa trampilla que tiene un motorcillo que quiero que funcione. Como ostias se desarma el ventilador? He quitado el único tornillo visible en la base del ventilador; nada. He quitado otros dos en la carcasa un poco más arriba: igual. Más quemao que la moto dun hippy.
avatar
Steelhorse
Supervisor

Cantidad de envíos : 11663
Edad : 43
Localización : Madrid
Fecha de inscripción : 15/04/2008

Volver arriba Ir abajo

Re: Tengo dos cositas...

Mensaje  JCarlos el Lun 25 Jul 2011, 7:55 pm

Steelhorse escribió:...que me están poniendoooo...

Sigo con la regulación de los retrovisores: no consigo "ver" que falla. Todo dejó de funcionar el día que desmonté la consola central...he abierto el retrovisor derecho y a ver quien es el guapo que saca los conectores para medir tensiones. Ni con las manos de un pitufo.

La segunda movida: la puta trampilla del ventilador. Sí, esa trampilla que tiene un motorcillo que quiero que funcione. Como ostias se desarma el ventilador? He quitado el único tornillo visible en la base del ventilador; nada. He quitado otros dos en la carcasa un poco más arriba: igual. Más quemao que la moto dun hippy.



lo de los retrovisores no se...

lo del ventilador interior, me lo comentaron aquí en el foro.... Yo me metí por debajo del asiento del acompañante... quité el tornillo de la base y al lado tenía una pestañita que había que liberar (creo que tirando hacia abajo).. luego es girar y desenroscar... Sale entero y se ve la trampilla esa que cierra el aire hacia el habitáculo...

espero que te sirva

avatar
JCarlos
Experto en La macchina

Cantidad de envíos : 578
Edad : 44
Localización : Tenerife
Fecha de inscripción : 08/04/2008

Volver arriba Ir abajo

Re: Tengo dos cositas...

Mensaje  Steelhorse el Lun 25 Jul 2011, 8:12 pm

JCarlos escribió:




lo de los retrovisores no se...

lo del ventilador interior, me lo comentaron aquí en el foro.... Yo me metí por debajo del asiento del acompañante... quité el tornillo de la base y al lado tenía una pestañita que había que liberar (creo que tirando hacia abajo).. luego es girar y desenroscar... Sale entero y se ve la trampilla esa que cierra el aire hacia el habitáculo...

espero que te sirva


Desde luego que me sirve! Ya lo probaré.
avatar
Steelhorse
Supervisor

Cantidad de envíos : 11663
Edad : 43
Localización : Madrid
Fecha de inscripción : 15/04/2008

Volver arriba Ir abajo

Re: Tengo dos cositas...

Mensaje  gotrek el Lun 25 Jul 2011, 10:13 pm

Steelhorse escribió:
La segunda movida: la puta trampilla del ventilador. Sí, esa trampilla que tiene un motorcillo que quiero que funcione. Como ostias se desarma el ventilador? He quitado el único tornillo visible en la base del ventilador; nada. He quitado otros dos en la carcasa un poco más arriba: igual. Más quemao que la moto dun hippy.

Para que sirve ese ventilador?
avatar
gotrek
Entendido en Coupe

Cantidad de envíos : 421
Edad : 39
Localización : Bcn
Fecha de inscripción : 23/11/2010

Volver arriba Ir abajo

Re: Tengo dos cositas...

Mensaje  Steelhorse el Lun 25 Jul 2011, 10:50 pm

gotrek escribió:
Steelhorse escribió:
La segunda movida: la puta trampilla del ventilador. Sí, esa trampilla que tiene un motorcillo que quiero que funcione. Como ostias se desarma el ventilador? He quitado el único tornillo visible en la base del ventilador; nada. He quitado otros dos en la carcasa un poco más arriba: igual. Más quemao que la moto dun hippy.

Para que sirve ese ventilador?

Es el que mueve el aire del habitáculo!

avatar
Steelhorse
Supervisor

Cantidad de envíos : 11663
Edad : 43
Localización : Madrid
Fecha de inscripción : 15/04/2008

Volver arriba Ir abajo

Re: Tengo dos cositas...

Mensaje  Steelhorse el Lun 25 Jul 2011, 10:52 pm

JCarlos escribió:



lo de los retrovisores no se...

lo del ventilador interior, me lo comentaron aquí en el foro.... Yo me metí por debajo del asiento del acompañante... quité el tornillo de la base y al lado tenía una pestañita que había que liberar (creo que tirando hacia abajo).. luego es girar y desenroscar... Sale entero y se ve la trampilla esa que cierra el aire hacia el habitáculo...

espero que te sirva


Efectivamente...
Quitas el tornillo, se gira un poquito con ganas y pasión y se cae solito. La trampilla es lo inmediatamente siguiente que se ve perfectamente y por encima el filtro antipolen creo. Bieeeeeeeeeeen
avatar
Steelhorse
Supervisor

Cantidad de envíos : 11663
Edad : 43
Localización : Madrid
Fecha de inscripción : 15/04/2008

Volver arriba Ir abajo

Re: Tengo dos cositas...

Mensaje  JCarlos el Lun 25 Jul 2011, 11:21 pm

Estupendo.... me alegro...

en mi caso yo la trampilla la desconecté, ya que quedaba dando golpitos por que no detectaba el fin ... así que la dejé abierta y la anulé... me ahorro un tac tac tac cada vez que enciendo el coche...

avatar
JCarlos
Experto en La macchina

Cantidad de envíos : 578
Edad : 44
Localización : Tenerife
Fecha de inscripción : 08/04/2008

Volver arriba Ir abajo

Re: Tengo dos cositas...

Mensaje  Steelhorse el Mar 26 Jul 2011, 12:05 am

JCarlos escribió:Estupendo.... me alegro...

en mi caso yo la trampilla la desconecté, ya que quedaba dando golpitos por que no detectaba el fin ... así que la dejé abierta y la anulé... me ahorro un tac tac tac cada vez que enciendo el coche...


En mi caso, el motor se mueve...porque no deja de zumbar, pero la trampilla está como cuando dejas caer el brazo por un borde de la cama dormiiiido profundamente Very Happy
avatar
Steelhorse
Supervisor

Cantidad de envíos : 11663
Edad : 43
Localización : Madrid
Fecha de inscripción : 15/04/2008

Volver arriba Ir abajo

Re: Tengo dos cositas...

Mensaje  Freedom el Mar 26 Jul 2011, 12:15 am

Steelhorse escribió:...que me están poniendoooo...

Sigo con la regulación de los retrovisores: no consigo "ver" que falla. Todo dejó de funcionar el día que desmonté la consola central...he abierto el retrovisor derecho y a ver quien es el guapo que saca los conectores para medir tensiones. Ni con las manos de un pitufo.

La segunda movida: la puta trampilla del ventilador. Sí, esa trampilla que tiene un motorcillo que quiero que funcione. Como ostias se desarma el ventilador? He quitado el único tornillo visible en la base del ventilador; nada. He quitado otros dos en la carcasa un poco más arriba: igual. Más quemao que la moto dun hippy.

lo de los espejos, vale... pero que es eso del ventilador del habitáculo¿?
yo, cuando pulso el boton de recircular aire del habitaculo, si que se oye un click interior, como si algo cambiara de posicion, pero no se oye ningun zumbido del motor ni nada... es eso¿? se tiene que oir el ruidillo¿?
saludos....
PD:Nunca te acostarás sin saber una cosa más, ..........ya me puedo ir a la cama, ya hice el dia jijijiji Very Happy )
avatar
Freedom
Entendido en Coupe

Cantidad de envíos : 406
Edad : 29
Localización : Burgos
Fecha de inscripción : 21/10/2010

Volver arriba Ir abajo

Re: Tengo dos cositas...

Mensaje  Steelhorse el Mar 26 Jul 2011, 12:38 am

Freedom escribió:

lo de los espejos, vale... pero que es eso del ventilador del habitáculo¿?
yo, cuando pulso el boton de recircular aire del habitaculo, si que se oye un click interior, como si algo cambiara de posicion, pero no se oye ningun zumbido del motor ni nada... es eso¿? se tiene que oir el ruidillo¿?
saludos....
PD:Nunca te acostarás sin saber una cosa más, ..........ya me puedo ir a la cama, ya hice el dia jijijiji Very Happy )

Pues ese ventilador es el que actúa cuando mueves la ruleta numerada del 0 al 4
La trampilla lo que hace es subir y no dejar entrar el aire desde el exterior o bajar y permitir el paso de ese aire.
No sé el ruido que hace cuando está en buenas condiciones Very Happy pero mi zumbido es porque el motor actúa pero la trampilla está literalmente colgando con lo que el final de carrera no llega en la vida. Pero vamos...esto lleva así desde que lo compré.
avatar
Steelhorse
Supervisor

Cantidad de envíos : 11663
Edad : 43
Localización : Madrid
Fecha de inscripción : 15/04/2008

Volver arriba Ir abajo

Re: Tengo dos cositas...

Mensaje  pasku el Mar 26 Jul 2011, 1:33 am

Freedom escribió:
lo de los espejos, vale... pero que es eso del ventilador del habitáculo¿?
yo, cuando pulso el boton de recircular aire del habitaculo, si que se oye un click interior, como si algo cambiara de posicion, pero no se oye ningun zumbido del motor ni nada... es eso¿? se tiene que oir el ruidillo¿?
saludos....
PD:Nunca te acostarás sin saber una cosa más, ..........ya me puedo ir a la cama, ya hice el dia jijijiji Very Happy )

pues te funciona bien Wink
avatar
pasku
Casado con el Coupe

Cantidad de envíos : 5415
Edad : 31
Localización : villarreal
Fecha de inscripción : 27/03/2008

Volver arriba Ir abajo

Re: Tengo dos cositas...

Mensaje  adri_bravo el Mar 26 Jul 2011, 8:04 am

a mi me pasa igual y no pienso perder tiempo en ello.Hace 3 clacks y debe ser que rompio algo con lo cual no llega a cerrar y hacer la suficiente fuerza para que detecte fin de carrera.

adri_bravo
Vive en el Coupe

Cantidad de envíos : 925
Fecha de inscripción : 29/08/2008

Volver arriba Ir abajo

...que han subido a cuatro...

Mensaje  Steelhorse el Miér 27 Jul 2011, 7:27 pm

Steelhorse escribió:...que me están poniendoooo...

Sigo con la regulación de los retrovisores: no consigo "ver" que falla. Todo dejó de funcionar el día que desmonté la consola central...he abierto el retrovisor derecho y a ver quien es el guapo que saca los conectores para medir tensiones. Ni con las manos de un pitufo.

La segunda movida: la puta trampilla del ventilador. Sí, esa trampilla que tiene un motorcillo que quiero que funcione. Como ostias se desarma el ventilador? He quitado el único tornillo visible en la base del ventilador; nada. He quitado otros dos en la carcasa un poco más arriba: igual. Más quemao que la moto dun hippy.


Motor del faro derecho: no funciona. Al menos voltaje al cable le llega...dónde miraaaaaar?

Y el velocímetro. Ya comenzó hacer el tonto justo despues de lavarlo con la triple espuma esa (puta casualidad) y ayer dejó de hacer el tonto, y de funcionar.
El captador está en el cambio, bien, la teoría es buena. El acceso, jo jo jo...algo más que mirar antes de liarme a desmontar. Curiosamente, el captador está cerca o encima o al lado del manguito que me han reparado reciéntemente...

Seguiremos informando!
avatar
Steelhorse
Supervisor

Cantidad de envíos : 11663
Edad : 43
Localización : Madrid
Fecha de inscripción : 15/04/2008

Volver arriba Ir abajo

Re: Tengo dos cositas...

Mensaje  Jovi el Miér 27 Jul 2011, 8:37 pm

Steelhorse escribió: Curiosamente, el captador está cerca o encima o al lado del manguito que me han reparado reciéntemente...

Curioso, si... Suspect
avatar
Jovi
Casado con el Coupe

Cantidad de envíos : 11717
Edad : 41
Localización : Cáceres
Fecha de inscripción : 25/06/2010

Volver arriba Ir abajo

Re: Tengo dos cositas...

Mensaje  Alberto el Jue 28 Jul 2011, 12:39 am

Los retrovisores si no se te mueven (Supongo que te refieres a eso), yo cogí, desmonté el mandito, quite la botonera y limpié a conciencia frotando con alcohol todos los contactos (La plaquita y los botones) y apretando bien funcionan
avatar
Alberto
Colgado por sus tornillos

Cantidad de envíos : 664
Edad : 34
Localización : Sevilla
Fecha de inscripción : 03/04/2009

Volver arriba Ir abajo

Re: Tengo dos cositas...

Mensaje  Steelhorse el Sáb 30 Jul 2011, 11:22 am

Alberto escribió:Los retrovisores si no se te mueven (Supongo que te refieres a eso), yo cogí, desmonté el mandito, quite la botonera y limpié a conciencia frotando con alcohol todos los contactos (La plaquita y los botones) y apretando bien funcionan

Probada otra recogida del desguace...y nada, no se mueve ni uno. Que podrían estar las dos botoneras mal? sí, pero lo dudo.
Y todo ocurrió cuando instalé el parrot...así que...
avatar
Steelhorse
Supervisor

Cantidad de envíos : 11663
Edad : 43
Localización : Madrid
Fecha de inscripción : 15/04/2008

Volver arriba Ir abajo

Re: Tengo dos cositas...

Mensaje  adri_bravo el Dom 31 Jul 2011, 10:41 pm

Steelhorse escribió:
Alberto escribió:Los retrovisores si no se te mueven (Supongo que te refieres a eso), yo cogí, desmonté el mandito, quite la botonera y limpié a conciencia frotando con alcohol todos los contactos (La plaquita y los botones) y apretando bien funcionan

Probada otra recogida del desguace...y nada, no se mueve ni uno. Que podrían estar las dos botoneras mal? sí, pero lo dudo.
Y todo ocurrió cuando instalé el parrot...así que...

Pero marica,comprobaste que llegue alimentacion a los cables de los motores?

adri_bravo
Vive en el Coupe

Cantidad de envíos : 925
Fecha de inscripción : 29/08/2008

Volver arriba Ir abajo

Re: Tengo dos cositas...

Mensaje  Steelhorse el Lun 01 Ago 2011, 12:05 am

adri_bravo escribió:
Steelhorse escribió:
Alberto escribió:Los retrovisores si no se te mueven (Supongo que te refieres a eso), yo cogí, desmonté el mandito, quite la botonera y limpié a conciencia frotando con alcohol todos los contactos (La plaquita y los botones) y apretando bien funcionan

Probada otra recogida del desguace...y nada, no se mueve ni uno. Que podrían estar las dos botoneras mal? sí, pero lo dudo.
Y todo ocurrió cuando instalé el parrot...así que...

Pero marica,comprobaste que llegue alimentacion a los cables de los motores?

Lo intenté...vamos que si lo intente...pero pordiosss! Quien tuvo la decencia de diseñar esos pu. conectores!?
avatar
Steelhorse
Supervisor

Cantidad de envíos : 11663
Edad : 43
Localización : Madrid
Fecha de inscripción : 15/04/2008

Volver arriba Ir abajo

Re: Tengo dos cositas...

Mensaje  adri_bravo el Lun 01 Ago 2011, 7:47 am

Como que lo intentaste...?no fuiste capaz?nooo me lo pueeedo creer.Cual es el problema de probar?no te entran las puntas del polimetro en los conectores?

adri_bravo
Vive en el Coupe

Cantidad de envíos : 925
Fecha de inscripción : 29/08/2008

Volver arriba Ir abajo

Re: Tengo dos cositas...

Mensaje  Steelhorse el Lun 01 Ago 2011, 8:26 am

adri_bravo escribió:Como que lo intentaste...?no fuiste capaz?nooo me lo pueeedo creer.Cual es el problema de probar?no te entran las puntas del polimetro en los conectores?

Efectivamente. Ni me entran las puntas, ni fuí capaz de quitar lo conectores del espejo izquierdo...eso en un garaje, a oscuras: tanto me desesperé que lo dejé antes de arrancarlo de cuajo.
He probado con otro mando de un "donante" y nada, no se mueve nada. Pero vamos, me pondré esta semana a ella nuevamente.
avatar
Steelhorse
Supervisor

Cantidad de envíos : 11663
Edad : 43
Localización : Madrid
Fecha de inscripción : 15/04/2008

Volver arriba Ir abajo

Re: Tengo dos cositas...

Mensaje  adri_bravo el Lun 01 Ago 2011, 8:37 am

No recuerdo exactamente como era el conector,pero si no puedes probar en el conector,prueba en el mandito.Desmontalo y haz las pruebas en él.
Primero prueba en el conector de la consola,si ahi hay corriente luego vete a la puerta,desconecta la ficha y mira si en los pines sigue habiendola(el cable que llega a la ficha es exactamente el mismo que sale del boton,es decir mismo colores y fisicamente el mismo cable,no hay intermediarios).

Sabes que al mandito le tienen que llegar 12v y masa,no?el boton lo unico que hace es seleccionar la salida de los 12v y de la masa a los dos cables correspondientes para mover el espejo en una direccion,en otra o las contrarias(invirtiendo los polos).Con lo cual te interesa primero saber si llegan esos 12v al mando

- Si no llegan 12v,tienes que buscar donde los pierdes.Si no llega masa,esto es mas facil,busca donde la pierdes y si no encuentras,conectas a chasis directamente y listo.

- Si llegan los 12v y la masa: comprueba que pulsando la botonera esos 12v y masa salen por algun lado(busca la pareja de cables por los que sale) y luego comprueba si desde la puerta al boton el cable tiene continuidad y si la tiene comprueba con el mando pulsado que llegan esos 12v y la masa a la puerta.Si hasta ahi va todo bien(que lo dudo,ya que me extraña que sean los retros) entonces solo te falta comprobar la conexion de la puerta.

Si no eres capaz de sacar el conector del retro,lo que puedes hacer es pinchar con la punta del polimetro en el cable y probar asi(luego acuerdate de proteger el agujerito que dejes por si acaso).

Venga hombre que eso está tirado Wink

adri_bravo
Vive en el Coupe

Cantidad de envíos : 925
Fecha de inscripción : 29/08/2008

Volver arriba Ir abajo

Re: Tengo dos cositas...

Mensaje  Steelhorse el Lun 01 Ago 2011, 8:52 am

adri_bravo escribió:No recuerdo exactamente como era el conector,pero si no puedes probar en el conector,prueba en el mandito.Desmontalo y haz las pruebas en él.
Primero prueba en el conector de la consola,si ahi hay corriente luego vete a la puerta,desconecta la ficha y mira si en los pines sigue habiendola(el cable que llega a la ficha es exactamente el mismo que sale del boton,es decir mismo colores y fisicamente el mismo cable,no hay intermediarios).

Sabes que al mandito le tienen que llegar 12v y masa,no?el boton lo unico que hace es seleccionar la salida de los 12v y de la masa a los dos cables correspondientes para mover el espejo en una direccion,en otra o las contrarias(invirtiendo los polos).Con lo cual te interesa primero saber si llegan esos 12v al mando

- Si no llegan 12v,tienes que buscar donde los pierdes.Si no llega masa,esto es mas facil,busca donde la pierdes y si no encuentras,conectas a chasis directamente y listo.

- Si llegan los 12v y la masa: comprueba que pulsando la botonera esos 12v y masa salen por algun lado(busca la pareja de cables por los que sale) y luego comprueba si desde la puerta al boton el cable tiene continuidad y si la tiene comprueba con el mando pulsado que llegan esos 12v y la masa a la puerta.Si hasta ahi va todo bien(que lo dudo,ya que me extraña que sean los retros) entonces solo te falta comprobar la conexion de la puerta.

Si no eres capaz de sacar el conector del retro,lo que puedes hacer es pinchar con la punta del polimetro en el cable y probar asi(luego acuerdate de proteger el agujerito que dejes por si acaso).

Venga hombre que eso está tirado Wink

Procedimiento copiado por si se me olvida algo.
Creo, y seguro que no me equivoco, que al mando no le llegan los 12v y si le llegan, algún retorno debe estar mal, pero...si tuviera 12v al menos en alguna dirección se moverían.
El mazo de cables que va desde el propio mando al salpicadero lleva un conector blanco entre medias, con lo que es otro punto a revisar.
Ya informaré con los resultados.
avatar
Steelhorse
Supervisor

Cantidad de envíos : 11663
Edad : 43
Localización : Madrid
Fecha de inscripción : 15/04/2008

Volver arriba Ir abajo

Re: Tengo dos cositas...

Mensaje  adri_bravo el Lun 01 Ago 2011, 8:59 am

Si tienen 12v pero no tiene masa no se mueve en ninguna dirección ,tenlo en cuenta tambien.
No recuerdo si habia alguna ficha desde el mando a la conexion de la puerta,yo creo que no pero tampoco lo recuerdo excatamente,de todas formas si hay alguna es solo para empalmar,no hay nada raro conectado.
Suerte!

adri_bravo
Vive en el Coupe

Cantidad de envíos : 925
Fecha de inscripción : 29/08/2008

Volver arriba Ir abajo

Re: Tengo dos cositas...

Mensaje  Steelhorse el Lun 01 Ago 2011, 9:01 am

adri_bravo escribió:Si tienen 12v pero no tiene masa no se mueve en ninguna dirección ,tenlo en cuenta tambien.
No recuerdo si habia alguna ficha desde el mando a la conexion de la puerta,yo creo que no pero tampoco lo recuerdo excatamente,de todas formas si hay alguna es solo para empalmar,no hay nada raro conectado.
Suerte!

Ehhh...ok. Tambien incluiré el "negro" a revisar Very Happy
Con lo simple que es, y lo por culeros que están. Por cierto, los 12v de la iluminación van por otro cable, no?
avatar
Steelhorse
Supervisor

Cantidad de envíos : 11663
Edad : 43
Localización : Madrid
Fecha de inscripción : 15/04/2008

Volver arriba Ir abajo

Re: Tengo dos cositas...

Mensaje  adri_bravo el Lun 01 Ago 2011, 9:06 am

Steelhorse escribió:
adri_bravo escribió:Si tienen 12v pero no tiene masa no se mueve en ninguna dirección ,tenlo en cuenta tambien.
No recuerdo si habia alguna ficha desde el mando a la conexion de la puerta,yo creo que no pero tampoco lo recuerdo excatamente,de todas formas si hay alguna es solo para empalmar,no hay nada raro conectado.
Suerte!

Ehhh...ok. Tambien incluiré el "negro" a revisar Very Happy
Con lo simple que es, y lo por culeros que están. Por cierto, los 12v de la iluminación van por otro cable, no?

SI, lo que no se es si son mediante 12v o mediante masa.Eso no lo recuerdo,pero creo que eran 12v si.

adri_bravo
Vive en el Coupe

Cantidad de envíos : 925
Fecha de inscripción : 29/08/2008

Volver arriba Ir abajo

Re: Tengo dos cositas...

Mensaje  Steelhorse el Lun 01 Ago 2011, 9:17 am

adri_bravo escribió:
Steelhorse escribió:
adri_bravo escribió:Si tienen 12v pero no tiene masa no se mueve en ninguna dirección ,tenlo en cuenta tambien.
No recuerdo si habia alguna ficha desde el mando a la conexion de la puerta,yo creo que no pero tampoco lo recuerdo excatamente,de todas formas si hay alguna es solo para empalmar,no hay nada raro conectado.
Suerte!

Ehhh...ok. Tambien incluiré el "negro" a revisar Very Happy
Con lo simple que es, y lo por culeros que están. Por cierto, los 12v de la iluminación van por otro cable, no?

SI, lo que no se es si son mediante 12v o mediante masa.Eso no lo recuerdo,pero creo que eran 12v si.

Por por otro cable distinto...ya que el mando sí que se ilumina. Con lo cual podría descarta el cable de positivo o no...mesplico?
avatar
Steelhorse
Supervisor

Cantidad de envíos : 11663
Edad : 43
Localización : Madrid
Fecha de inscripción : 15/04/2008

Volver arriba Ir abajo

Re: Tengo dos cositas...

Mensaje  adri_bravo el Lun 01 Ago 2011, 9:21 am

Steelhorse escribió:
adri_bravo escribió:
Steelhorse escribió:
adri_bravo escribió:Si tienen 12v pero no tiene masa no se mueve en ninguna dirección ,tenlo en cuenta tambien.
No recuerdo si habia alguna ficha desde el mando a la conexion de la puerta,yo creo que no pero tampoco lo recuerdo excatamente,de todas formas si hay alguna es solo para empalmar,no hay nada raro conectado.
Suerte!

Ehhh...ok. Tambien incluiré el "negro" a revisar Very Happy
Con lo simple que es, y lo por culeros que están. Por cierto, los 12v de la iluminación van por otro cable, no?

SI, lo que no se es si son mediante 12v o mediante masa.Eso no lo recuerdo,pero creo que eran 12v si.

Por por otro cable distinto...ya que el mando sí que se ilumina. Con lo cual podría descarta el cable de positivo o no...mesplico?

Si claro.si es 12v irán 2 12v(el de luces, y el del mando) pero si es en negativo irá solo 1 positivo y será el negativo quien marque las diferencias,pero me da a mi que al mando las luces se encendian mediante 12v con lo cual seguramente hayan 2 12v.Fijate bien,el cable de la iluminación creo que es amarillo y negro.

adri_bravo
Vive en el Coupe

Cantidad de envíos : 925
Fecha de inscripción : 29/08/2008

Volver arriba Ir abajo

Re: Tengo dos cositas...

Mensaje  Alej el Lun 01 Ago 2011, 9:22 am

Si tienes iluminación, creo y digo creo, porque no estoy seguro, que podrías descartar el cable de masa... porque si no recuerdo mal, solo hay un cable de masa, y si tienes luz ahí, es porque hay masa.
avatar
Alej
Casado con el Coupe

Cantidad de envíos : 4255
Edad : 33
Localización : Barcelona
Fecha de inscripción : 14/08/2008

http://www.racingvinyls.com

Volver arriba Ir abajo

Re: Tengo dos cositas...

Mensaje  Steelhorse el Lun 01 Ago 2011, 9:28 am

Por cierto,...el motor del faro derecho ha hecho puff. ¿Alguien le sobra uno? Very Happy
avatar
Steelhorse
Supervisor

Cantidad de envíos : 11663
Edad : 43
Localización : Madrid
Fecha de inscripción : 15/04/2008

Volver arriba Ir abajo

Re: Tengo dos cositas...

Mensaje  Alej el Lun 01 Ago 2011, 9:29 am

Steelhorse escribió:Por cierto,...el motor del faro derecho ha hecho puff. ¿Alguien le sobra uno? Very Happy
Mira si son los mismos que llevan los Fiat Bravo o Marea, que yo tengo algunos por ahí...
avatar
Alej
Casado con el Coupe

Cantidad de envíos : 4255
Edad : 33
Localización : Barcelona
Fecha de inscripción : 14/08/2008

http://www.racingvinyls.com

Volver arriba Ir abajo

Re: Tengo dos cositas...

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 1 de 3. 1, 2, 3  Siguiente

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.