Últimos temas
» [KDD] Concentración nacional CLUB FIAT COUPE ESPAÑA 2017
Hoy a las 1:31 pm por sineg

» Centralita Fiat Coupe 2.0 16v Turbo Plus
Ayer a las 10:50 pm por FiatPininfarinaValencia

» Me presento y explico lo que compro. (2.0 Turbo 16V)
Miér 16 Ago 2017, 1:05 am por Sentinelio

» Restauracion Fiat Coupe 2.0 16v
Mar 15 Ago 2017, 1:51 am por Jovi

» Juego en la direccion
Dom 13 Ago 2017, 1:38 pm por Carlos tenerife

» Polos 20 Aniversario.
Sáb 12 Ago 2017, 10:35 pm por Jovi

» Colector de escape 20vt
Sáb 12 Ago 2017, 6:32 pm por Steelhorse

» Alarma infrarojos
Sáb 12 Ago 2017, 4:34 pm por Jovi

» Opiniones de llantas.
Sáb 12 Ago 2017, 2:55 pm por Jovi

Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada

Agosto 2017
LunMarMiérJueVieSábDom
 123456
78910111213
14151617181920
21222324252627
28293031   

Calendario Calendario


Aire Acondicionado no funciona

Ver el tema anterior Ver el tema siguiente Ir abajo

Aire Acondicionado no funciona

Mensaje  Ivanwash el Dom 26 Jun 2011, 11:50 pm

Holass de nuevo!,,,bueno, pues ya que estamos hasta arriba de calor, ahora no me funciona el Aire (que mala suerte), os cuento por si alguno os ha pasado.El año pasado recargue el Aire, y todo el verano funciono sin problemas, el caso, es que este año para mayo,cuando ya apretaba el calor lo puse un dia y el coche no enfriaba, y dije, ostias, ya se ha fastidiao otra vez, asi que volvi a recargarlo hace 15 dias.Ha estado funcionando bien una semana y ahora vuelve a no enfriar.La historia es que cuando lo conecto, se oye como que el compresor se activa, o hay un cierto sonido en el motor que hace "click", pero todo el rato, es como si se quedara enganchado, y no se, espero que sea una fuga y no sea del compresor......que opinais? -gracias-
P.D.; que el embrague no funcione bien cuando pongo ahora el aire acondicionado tiene algo que ver? os pregunto, yo no tengo ni idea, pero desde que se ha fastidiado el aire, cuando lo conecto para probar si funciona, el embrague me hace cosas extrañas....me paso el otro dia, hoy por ejemplo no lo ha hecho.....nu sep....simple curiosidad....-Gracias de nuevo-

Ivanwash
Novato

Cantidad de envíos : 40
Edad : 40
Localización : Zaragoza
Fecha de inscripción : 06/02/2010

Volver arriba Ir abajo

Re: Aire Acondicionado no funciona

Mensaje  Javier Casas Perez el Lun 27 Jun 2011, 12:23 am

En principio no creo que tenga nada que ver con el embrague...o lo del embrague con el aire(quedate tranquilo) ...yo diria que tienes una fuga que ha ido a mas...y ya no aguanta la carga...creo que van por ahi los tiros.Pero si quieres asegurarte,llevalo a tu taller ,y al conectar la maquina se vera rapido...un saludo!!!
avatar
Javier Casas Perez
Entendido en Coupe

Cantidad de envíos : 333
Edad : 41
Localización : TERRASSA
Fecha de inscripción : 20/02/2011

Volver arriba Ir abajo

Re: Aire Acondicionado no funciona

Mensaje  Angel Zetec el Lun 27 Jun 2011, 2:29 am

El compresor solo tiene que dar una vez el golpe que es cuando se pone a funcionar, a ti te da una o mas veces que no me ha quedado claro, si te da mas de un clack el compresor te esta dando problema.

Si solo te hace un clack, seguramente tengas una fuga, si se diese el caso de que no tienes una fuga, entonces tendras un problema en el electroventilador que no arranca, con lo cual no refrigera el gas del circuito.

Sobre el embrague a que te refieres con que funciona mal?? a un traqueteo en el pedal tal vez?? si es solo un traqueteo en el pedal no pasa nada.

Un saludo!!
avatar
Angel Zetec
Entendido en Coupe

Cantidad de envíos : 375
Edad : 29
Localización : Valladolid-Madrid
Fecha de inscripción : 25/06/2011

Volver arriba Ir abajo

Re: Aire Acondicionado no funciona

Mensaje  Jovi el Lun 27 Jun 2011, 8:33 am

Tiene tooooda la pinta de ser fuga.
avatar
Jovi
Casado con el Coupe

Cantidad de envíos : 11512
Edad : 41
Localización : Cáceres
Fecha de inscripción : 25/06/2010

Volver arriba Ir abajo

Re: Aire Acondicionado no funciona

Mensaje  flp el Lun 27 Jun 2011, 9:12 am

que te comprueben si tienes fuga.
avatar
flp
Casado con el Coupe

Cantidad de envíos : 2321
Edad : 33
Localización : Madrid
Fecha de inscripción : 05/04/2009

http://www.flamovil.com

Volver arriba Ir abajo

Re: Aire Acondicionado no funciona

Mensaje  donjabon el Lun 27 Jun 2011, 10:05 am

Lo del aire la semana pasada lo tenia igual ...era una fuga de aire ...30 euros despues tengo neveritaaaaa Razz
Lo del lembrague sera por que el compreso le quita potencia al motor y entonces hay que darle mas GAS Smile.
Mi opinion.
avatar
donjabon
Novato

Cantidad de envíos : 47
Edad : 33
Localización : Malaga
Fecha de inscripción : 20/09/2010

http://www.donjabon.com

Volver arriba Ir abajo

Re: Aire Acondicionado no funciona

Mensaje  Ivanwash el Lun 27 Jun 2011, 4:36 pm

Muchas gracias por las respuestas!...pues sip, yo supongo que sera una fuga, de todas maneras lo del "click" del compresor, desde que no me enfria, me lo hace, es como que arranca el compresor y no se, se queda tonto, cada 5 segundos me hace, "click", puedo suponer que al no haber gas en el circuito, pues, no se, hace esop.De todas formas esta semana lo llevare a ver que me dicen!....gracias a todos, ya os comentare!

Ivanwash
Novato

Cantidad de envíos : 40
Edad : 40
Localización : Zaragoza
Fecha de inscripción : 06/02/2010

Volver arriba Ir abajo

Re: Aire Acondicionado no funciona

Mensaje  Angel Zetec el Lun 27 Jun 2011, 5:24 pm

A mi me parece que lo que te esta fallando es el compresor, como te he explicado antes solo tiene que hacer un clack que es cuando engancha, tenga gas o no tenga gas el resto del circuito.

Un saludo!!
avatar
Angel Zetec
Entendido en Coupe

Cantidad de envíos : 375
Edad : 29
Localización : Valladolid-Madrid
Fecha de inscripción : 25/06/2011

Volver arriba Ir abajo

Re: Aire Acondicionado no funciona

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.