Últimos temas
» [Calendario 2018] Votación de imágenes
Hoy a las 2:30 pm por Steelhorse

» Hoy avistamiento
Hoy a las 2:18 pm por TipoGrale

» Calendario 2018
Hoy a las 10:02 am por Glorietta

» Fichas de los miembros del club
Sáb 21 Oct 2017, 2:54 pm por Uri28Aviles

» Polos 20 Aniversario.
Sáb 21 Oct 2017, 1:56 am por Steelhorse

» Posible venta fiat coupe
Vie 20 Oct 2017, 12:09 pm por Steelhorse

» Coupé LE_0956
Mar 17 Oct 2017, 7:51 pm por Steelhorse

» Compro FIAT COUPE TURBO 16V 195cv o 20V 220cv
Mar 17 Oct 2017, 7:51 pm por Steelhorse

» Hola desde Mallorca
Lun 16 Oct 2017, 5:41 pm por Steelhorse

Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada

Octubre 2017
LunMarMiérJueVieSábDom
      1
2345678
9101112131415
16171819202122
23242526272829
3031     

Calendario Calendario


Un problemilla...

Ver el tema anterior Ver el tema siguiente Ir abajo

Un problemilla...

Mensaje  falken el Jue 05 Mayo 2011, 4:22 pm

hola a todos a ver si me podeis hechar un cable.
acabo de adquirir un 1.89 16v y a simple vista esta todo bien lo unico es que el cuentarevoluciones no funciona ¿alguien sabe de que podria ser?.
AHH y la ultima cosa cosa el manual de usuario no lo encuentro por ningun lado(el que viene con el coche ) NO el de taller.Gracias

Saludos,
avatar
falken
Novato

Cantidad de envíos : 54
Edad : 43
Localización : Tarragona City
Fecha de inscripción : 04/05/2011

Volver arriba Ir abajo

Re: Un problemilla...

Mensaje  Alej el Jue 05 Mayo 2011, 4:30 pm

Pues el manual depende de si el dueño anterior te lo ha dado o no, si lo perdió, lo tiró o se hizo los filtros para los cigarritos de la risa con él... Y si no recuerdo mal, por alguna parte del foro estaba subido, pero ahora no lo recuerdo, a ver si alguien sabe donde está.

Lo del cuenta rpms, a saber, puede que tengas algún cable cortado, un cable suelto, o incluso el conector que va al marcador o que el marcador se haya jodido. Empieza desmontando el marcador y revisando los conectores, creo que es por lo más fácil por lo que puedes ir empezando para descartar cosas...
avatar
Alej
Casado con el Coupe

Cantidad de envíos : 4255
Edad : 33
Localización : Barcelona
Fecha de inscripción : 14/08/2008

http://www.racingvinyls.com

Volver arriba Ir abajo

Re: Un problemilla...

Mensaje  sirgfreid el Jue 05 Mayo 2011, 6:30 pm

puedes sacar una foto de tu marcador??, ya mi coche vino con un marcador que no era el de el y puede ser que te sirva.

saludos
avatar
sirgfreid
Enamorado del Coupe

Cantidad de envíos : 1297
Edad : 35
Localización : tenerife
Fecha de inscripción : 04/07/2010

Volver arriba Ir abajo

Re: Un problemilla...

Mensaje  coupe4ever el Jue 05 Mayo 2011, 9:35 pm

alguien sabe si el cuntarevoluciones lleva algun tipo de fusible para su funcionamiento?

zambranoooooooooo, iluminame! Question
avatar
coupe4ever
Casado con el Coupe

Cantidad de envíos : 2359
Edad : 47
Localización : Valencia
Fecha de inscripción : 15/08/2010

Volver arriba Ir abajo

Re: Un problemilla...

Mensaje  Steelhorse el Jue 05 Mayo 2011, 10:01 pm

coupe4ever escribió:alguien sabe si el cuntarevoluciones lleva algun tipo de fusible para su funcionamiento?

zambranoooooooooo, iluminame! Question

Todo lo que tiene luz, tiene un fusible asociado... Very Happy Very Happy
avatar
Steelhorse
Supervisor

Cantidad de envíos : 11540
Edad : 43
Localización : Madrid
Fecha de inscripción : 15/04/2008

Volver arriba Ir abajo

Re: Un problemilla...

Mensaje  falken el Jue 05 Mayo 2011, 11:32 pm

gracias a todos,empezaré con el tema de los fusibles.e iré indagando a ver que tal....
Lo de las fotos hasta el sabado no lo voy a buscar ya colgaré... y si lo soluciono ya os ire informando...

Saludos,
avatar
falken
Novato

Cantidad de envíos : 54
Edad : 43
Localización : Tarragona City
Fecha de inscripción : 04/05/2011

Volver arriba Ir abajo

Re: Un problemilla...

Mensaje  DoctorRD el Vie 06 Mayo 2011, 3:33 pm

Acabo de estar mirando pero no encuentro en el manual ni relé ni fusible para el cuenta rpm del 1.8

sí veo allá por la página 1.502 del manual inglés completo un sensor de rpm conectado con la centralita.
avatar
DoctorRD
Casado con el Coupe

Cantidad de envíos : 5151
Edad : 47
Localización : Valencia
Fecha de inscripción : 10/04/2010

Volver arriba Ir abajo

Re: Un problemilla...

Mensaje  DoctorRD el Vie 06 Mayo 2011, 10:15 pm

falken escribió:AHH y la ultima cosa cosa el manual de usuario no lo encuentro por ningun lado(el que viene con el coche ) NO el de taller.Gracias

Saludos,


El manual de usuario, en español yo no lo he encontrado para descargar en ninguna parte. Si te apañas con el inglés de momento, te lo puedes bajar de Ares y de Emule, son unos 150Mb.


Manual de taller, tienes en español para 16V y 20V en la sección de manuales del foro, está el del 1.8 16V en italiano y también está el manual de taller oficial completo en inglés válido para todas las versiones, para descargar, más de 2000 páginas de datos What a Face


El manual de usuario al igual que en cualquier vehículo, lo puedes comprar en el mostrador de recambios de cualquier concesionario Fiat (si les quedara en stock en la central), se vende como un recambio más >>>


Para tu 1.8 16V '00, en el programa ePER tu coche recibe el código V5 - motor M1 (1750 MY99, la última serie de 1.Cool y la referencia del manual es

Fiat 60345184

como precio pone 8,54 euros, pero es tarifa del 2005 (el Eper de este año no me funciona), ponle que con las subidas valga unos 11-12 euros >>



http://eper.fiatforum.com/eper/navi?COUNTRY=036&GRP_COD=707&SBMK=F&DRIVE=D&SGS_COD=0&MAKE=F&COMM_MODEL=COU&CAT_COD=PX&MOD_COD=175&SGRP_COD=43&ALL_FIG=0&LANGUAGE=2&NEW_HTTP=TRUE&PREVIOUS_KEY=SUBGROUP&ALL_LIST_PART=0&SB_CODE=-1&KEY=PARTDRAWDATA&SEARCH_TYPE=validities&PRINT_MODE=0&EPER_CAT=SP&WINDOW_ID=1&GUI_LANG=2










Yo tengo por casa uno en español pero hace mucho tiempo que no lo veo y me apaño con el inglés que me bajé. Y además no tengo escaner

Yo lo que haría sería darme un garbeo por los desguaces y además de curiosear alguna pieza que te haga falta igual suena la campana y te encuentras uno de esos manuales en la guantera de un Coupé que tengan. A veces pasa, igual que hay gente que lo pierde o lo esocnde en algún cajón perdidod, otros lo meten en la guantera y ahí se queda. Y si es grande el desguace y no controlan pues no creo que pase nada por tomarlo prestado, ellos no lo quieren para nada, incluso si les preguntas seguro que te lo regalan. A mí me pasó al ir a comprar un capó para un BX, ví el manual en la guantera, pregunté y me lo regalaron. Y más de una vez he visto en desguaces.


O algún forero de los que nunca leen el manual, que te lo ceda/preste para escanear... total para que les coja polvo




Razz Razz Razz


Última edición por DoctorRD el Lun 09 Mayo 2011, 3:37 pm, editado 1 vez
avatar
DoctorRD
Casado con el Coupe

Cantidad de envíos : 5151
Edad : 47
Localización : Valencia
Fecha de inscripción : 10/04/2010

Volver arriba Ir abajo

Re: Un problemilla...

Mensaje  zambrano966 el Vie 06 Mayo 2011, 11:12 pm

coupe4ever escribió:alguien sabe si el cuntarevoluciones lleva algun tipo de fusible para su funcionamiento?

zambranoooooooooo, iluminame! Question


Coupe4ever estuve viendo el manual y no hay ningun fusible, la señal sale directamente del (impulse generator for speedometer signal) que en el diagrama es el numero 62 pero pasa a travez de un conector (conector 149A) y de alli va al cuadro de instrumentos. Lo primero que hay que hacer es revisar el conector detras del cuadro de instrumento para ver si esta flojo o tiene mal contacto, si alli esta todo bien, procedemos a revisar el conector 149A, si ese tambien esta bien, revisamos el conetor el impulse generator for speedometer signal. alli te dejo los graficos correspondientes











Espero te sirva de ayuda, saludos....
avatar
zambrano966
Enamorado del Coupe

Cantidad de envíos : 1028
Edad : 51
Localización : Caracas. Venezuela
Fecha de inscripción : 18/07/2010

Volver arriba Ir abajo

Re: Un problemilla...

Mensaje  falken el Sáb 07 Mayo 2011, 10:34 am

Impresionante!!!

Os quiero dar las gracias a todos por las respuestas rapidas.Eso demuestra que este foro es serio!!!!.

La verdad es que es de agradecer,en este aspecto te encuentras mas solo que la una,pero cuando encuentras algo asi es de gran ayuda,me reitero gracias a todos.

Cambiando de tema......Ayer lo fuia buscar y SORPRESA!,tiene fuga de liquido de agua.He localizado el problema es una pieza de plastico que esta detras de la consola es decir detras de la radio.A la pieza le entran los 2 tubos ,pierde por los tornillos y junta.El antiguo dueño lo selló con Patex a si que esta mas duro que una piedra.Ya colgaré fotos.


Saludos,
avatar
falken
Novato

Cantidad de envíos : 54
Edad : 43
Localización : Tarragona City
Fecha de inscripción : 04/05/2011

Volver arriba Ir abajo

Re: Un problemilla...

Mensaje  Jovi el Sáb 07 Mayo 2011, 10:50 am

falken escribió:Impresionante!!!

Os quiero dar las gracias a todos por las respuestas rapidas.Eso demuestra que este foro es serio!!!!.
Saludos,

Jeje! A veces mas parece un chat, que no un foro... Razz

Además, puede que no seamos tantos como en otros foros (exclusividad se llama eso...)
pero hay gente muy puesta, y lo que es mas importante aún...somos gente implicada con ayudar en lo que se poeda aotros foreros.
Supongo que será por que a todos nos salen enanitos en nuestro coupé y nos sentimos identificados con los que comparten ese problema...empatia mas que nada.


Yo tambien le estoy agradecidisimo al foro...

Un saludete.
avatar
Jovi
Casado con el Coupe

Cantidad de envíos : 11604
Edad : 41
Localización : Cáceres
Fecha de inscripción : 25/06/2010

Volver arriba Ir abajo

Re: Un problemilla...

Mensaje  adri_bravo el Lun 09 Mayo 2011, 8:34 am

falken escribió:Impresionante!!!

Os quiero dar las gracias a todos por las respuestas rapidas.Eso demuestra que este foro es serio!!!!.

La verdad es que es de agradecer,en este aspecto te encuentras mas solo que la una,pero cuando encuentras algo asi es de gran ayuda,me reitero gracias a todos.

Cambiando de tema......Ayer lo fuia buscar y SORPRESA!,tiene fuga de liquido de agua.He localizado el problema es una pieza de plastico que esta detras de la consola es decir detras de la radio.A la pieza le entran los 2 tubos ,pierde por los tornillos y junta.El antiguo dueño lo selló con Patex a si que esta mas duro que una piedra.Ya colgaré fotos.


Saludos,

Eso va al radiador de la calefaccion creo,no?

adri_bravo
Vive en el Coupe

Cantidad de envíos : 925
Fecha de inscripción : 29/08/2008

Volver arriba Ir abajo

Re: Un problemilla...

Mensaje  DoctorRD el Lun 09 Mayo 2011, 3:40 pm

adri_bravo escribió:
falken escribió:Impresionante!!!

Os quiero dar las gracias a todos por las respuestas rapidas.Eso demuestra que este foro es serio!!!!.

La verdad es que es de agradecer,en este aspecto te encuentras mas solo que la una,pero cuando encuentras algo asi es de gran ayuda,me reitero gracias a todos.

Cambiando de tema......Ayer lo fuia buscar y SORPRESA!,tiene fuga de liquido de agua.He localizado el problema es una pieza de plastico que esta detras de la consola es decir detras de la radio.A la pieza le entran los 2 tubos ,pierde por los tornillos y junta.El antiguo dueño lo selló con Patex a si que esta mas duro que una piedra.Ya colgaré fotos.


Saludos,

Eso va al radiador de la calefaccion creo,no?


Si, está en esa zona
avatar
DoctorRD
Casado con el Coupe

Cantidad de envíos : 5151
Edad : 47
Localización : Valencia
Fecha de inscripción : 10/04/2010

Volver arriba Ir abajo

Re: Un problemilla...

Mensaje  falken el Mar 10 Mayo 2011, 10:54 pm

lo de las revoluciones, no doy con el fallo a ver si alguien puede explicarme mas o menos como se desmontan los relojes.Tambien pongo unas fotos de la fuga de liquido refrigerante,Esa pieza es de ¿PLASTICO??? Alguien sabe si esa pieza tiene junta?







avatar
falken
Novato

Cantidad de envíos : 54
Edad : 43
Localización : Tarragona City
Fecha de inscripción : 04/05/2011

Volver arriba Ir abajo

Re: Un problemilla...

Mensaje  Asier el Mar 10 Mayo 2011, 11:34 pm

falken escribió:lo de las revoluciones, no doy con el fallo a ver si alguien puede explicarme mas o menos como se desmontan los relojes.Tambien pongo unas fotos de la fuga de liquido refrigerante,Esa pieza es de ¿PLASTICO??? Alguien sabe si esa pieza tiene junta?








Ostia tu coche no marca la temperatura del aceite, y en ese lugar marca el voltaje de la bateria, ¿como puede ser eso?
avatar
Asier
Colgado por sus tornillos

Cantidad de envíos : 706
Edad : 31
Localización : Madrid Alcorcon
Fecha de inscripción : 16/06/2010

Volver arriba Ir abajo

Re: Un problemilla...

Mensaje  Jovi el Mar 10 Mayo 2011, 11:40 pm

coooooño!!!
avatar
Jovi
Casado con el Coupe

Cantidad de envíos : 11604
Edad : 41
Localización : Cáceres
Fecha de inscripción : 25/06/2010

Volver arriba Ir abajo

Re: Un problemilla...

Mensaje  Steelhorse el Mar 10 Mayo 2011, 11:43 pm

Asier escribió:

Ostia tu coche no marca la temperatura del aceite, y en ese lugar marca el voltaje de la bateria, ¿como puede ser eso?

En algunos hicieron esa cagada...
avatar
Steelhorse
Supervisor

Cantidad de envíos : 11540
Edad : 43
Localización : Madrid
Fecha de inscripción : 15/04/2008

Volver arriba Ir abajo

Re: Un problemilla...

Mensaje  coupe4ever el Mar 10 Mayo 2011, 11:54 pm

en los milocho fase II que yo sepa todos son así. el miotambien, ya se comentó en otro post
avatar
coupe4ever
Casado con el Coupe

Cantidad de envíos : 2359
Edad : 47
Localización : Valencia
Fecha de inscripción : 15/08/2010

Volver arriba Ir abajo

Re: Un problemilla...

Mensaje  Freedom el Mar 10 Mayo 2011, 11:58 pm

coupe4ever escribió:en los milocho fase II que yo sepa todos son así. el miotambien, ya se comentó en otro post

el mio es 1.8 fase II y tiene aceite.........aunque cualquier cosa..........
avatar
Freedom
Entendido en Coupe

Cantidad de envíos : 406
Edad : 29
Localización : Burgos
Fecha de inscripción : 21/10/2010

Volver arriba Ir abajo

Re: Un problemilla...

Mensaje  coupe4ever el Mar 10 Mayo 2011, 11:59 pm

Freedom escribió:
coupe4ever escribió:en los milocho fase II que yo sepa todos son así. el miotambien, ya se comentó en otro post

el mio es 1.8 fase II y tiene aceite.........aunque cualquier cosa..........

no digo ná pues Suspect
avatar
coupe4ever
Casado con el Coupe

Cantidad de envíos : 2359
Edad : 47
Localización : Valencia
Fecha de inscripción : 15/08/2010

Volver arriba Ir abajo

Re: Un problemilla...

Mensaje  Steelhorse el Miér 11 Mayo 2011, 12:00 am

coupe4ever escribió:
Freedom escribió:
coupe4ever escribió:en los milocho fase II que yo sepa todos son así. el miotambien, ya se comentó en otro post

el mio es 1.8 fase II y tiene aceite.........aunque cualquier cosa..........

no digo ná pues Suspect

La experiencia me dice que generalizar en estos coches...absurdo es! Very Happy
avatar
Steelhorse
Supervisor

Cantidad de envíos : 11540
Edad : 43
Localización : Madrid
Fecha de inscripción : 15/04/2008

Volver arriba Ir abajo

Re: Un problemilla...

Mensaje  Freedom el Miér 11 Mayo 2011, 12:07 am

Steelhorse escribió:
coupe4ever escribió:
Freedom escribió:
coupe4ever escribió:en los milocho fase II que yo sepa todos son así. el miotambien, ya se comentó en otro post

el mio es 1.8 fase II y tiene aceite.........aunque cualquier cosa..........

no digo ná pues Suspect

La experiencia me dice que generalizar en estos coches...absurdo es! Very Happy

jajaja +100000000
totalmente de acuerdo!
avatar
Freedom
Entendido en Coupe

Cantidad de envíos : 406
Edad : 29
Localización : Burgos
Fecha de inscripción : 21/10/2010

Volver arriba Ir abajo

Re: Un problemilla...

Mensaje  coupe4ever el Miér 11 Mayo 2011, 12:08 am

Steelhorse escribió:
coupe4ever escribió:
Freedom escribió:
coupe4ever escribió:en los milocho fase II que yo sepa todos son así. el miotambien, ya se comentó en otro post

el mio es 1.8 fase II y tiene aceite.........aunque cualquier cosa..........

no digo ná pues Suspect

La experiencia me dice que generalizar en estos coches...absurdo es! Very Happy

cierto, cada uno tiene su personalidad y vida propia, coño! como los tamagochis!

pero bueno, que falken esta esperando soluciones..... a ver lo del cuenta ni puta idea, lo de los tubos-con-perdida-de-agua-y-cobertura-de-nata-montada, yo le pondria uno nuevo de desguace o de pasku autoparts, no parece dificil cambialos a simple vista.y si no, cortar por la parte de goma ,empalme del los tubos nuevos con tubo metalico interior y dos buenas bridas o abrazaderas metálicas.
avatar
coupe4ever
Casado con el Coupe

Cantidad de envíos : 2359
Edad : 47
Localización : Valencia
Fecha de inscripción : 15/08/2010

Volver arriba Ir abajo

Re: Un problemilla...

Mensaje  Steelhorse el Miér 11 Mayo 2011, 12:12 am

coupe4ever escribió:

cierto, cada uno tiene su personalidad y vida propia, coño! como los tamagochis!

pero bueno, que falken esta esperando soluciones..... a ver lo del cuenta ni puta idea, lo de los tubos-con-perdida-de-agua-y-cobertura-de-nata-montada, yo le pondria uno nuevo de desguace o de pasku autoparts, no parece dificil cambialos a simple vista.y si no, cortar por la parte de goma ,empalme del los tubos nuevos con tubo metalico interior y dos buenas bridas o abrazaderas metálicas.

Cierto...en lo del cuenta habría que mirar el wiring diagram que ya tengo yo mi particular "día de furia" con los retros...
avatar
Steelhorse
Supervisor

Cantidad de envíos : 11540
Edad : 43
Localización : Madrid
Fecha de inscripción : 15/04/2008

Volver arriba Ir abajo

Re: Un problemilla...

Mensaje  sirgfreid el Miér 11 Mayo 2011, 12:15 am

falken escribió:lo de las revoluciones, no doy con el fallo a ver si alguien puede explicarme mas o menos como se desmontan los relojes.Tambien pongo unas fotos de la fuga de liquido refrigerante,Esa pieza es de ¿PLASTICO??? Alguien sabe si esa pieza tiene junta?


Ese es el reloj de rpm que tengo, si finalmente lo tienes roto mandame un mp que te lo desmonto y te lo mando.

Saludos


Última edición por sirgfreid el Miér 11 Mayo 2011, 12:22 am, editado 1 vez
avatar
sirgfreid
Enamorado del Coupe

Cantidad de envíos : 1297
Edad : 35
Localización : tenerife
Fecha de inscripción : 04/07/2010

Volver arriba Ir abajo

Re: Un problemilla...

Mensaje  coupe4ever el Miér 11 Mayo 2011, 12:16 am

por cierto, ahora que ya ha pasado el tiempo lo cuento.... cuando estaba buscando coupe vi uno que al mirar el motor me fije en que habia un by pass de tubos por la parte del termostato, y los dos tubos ( del climatizador ) que deberian ir alli.... Suspect ESTABAN CON DOS TAPONES DE CORCHO DE VINO y dos abrazaderas. el tio me juraba que el no le habia tocado nada, pero me di cuenta de que no venian de fabrica, ya que no eran corchos de lambrusco, si no de rioja,( ahi estuve sagáz yo clown ) por supuesto puso el clima para probar, y cuando le dio a calor... se nos helaron las manos frente a las rejillas affraid

cosas fantasticas veredes, amigo sancho Very Happy
avatar
coupe4ever
Casado con el Coupe

Cantidad de envíos : 2359
Edad : 47
Localización : Valencia
Fecha de inscripción : 15/08/2010

Volver arriba Ir abajo

Re: Un problemilla...

Mensaje  sirgfreid el Miér 11 Mayo 2011, 12:18 am

sirgfreid escribió:
falken escribió:lo de las revoluciones, no doy con el fallo a ver si alguien puede explicarme mas o menos como se desmontan los relojes.Tambien pongo unas fotos de la fuga de liquido refrigerante,Esa pieza es de ¿PLASTICO??? Alguien sabe si esa pieza tiene junta?


Ese es el reloj de rpm que tengo, si finalmente lo tienes roto dame un toque que te lo desmonto y te lo mando.

Saludos

para desmontarlo debes desmontar el embellecedor de color, en el manual de taller te explican los pasos 1 a uno.

Alguien le puede pasar el link que no lo veo...
avatar
sirgfreid
Enamorado del Coupe

Cantidad de envíos : 1297
Edad : 35
Localización : tenerife
Fecha de inscripción : 04/07/2010

Volver arriba Ir abajo

Re: Un problemilla...

Mensaje  falken el Miér 11 Mayo 2011, 11:23 pm

Joer cada dia descubro una cosa nueva del coche.Ahora resulta que es una cosa rara......Me cago en la leche....


Lo de cambiar la pieza estoy en ello el problema que por aqui (en Tarragona)hay muyy poquitos desguaces, y mi otro gran problema es que salgo de casa a las 5:00 de la mañana y hasta las 21:00 no llego,en fin alguien tiene que levantar el pais....

De todas formas se lo he dicho a un amigo que trabaja en Fiat a ver que sale la piececita....Ya os contaré.

AHHH y lo de cortar y empalmar,está bastante dificil por el espacio que hay que es muy reducido.

Saludos,
avatar
falken
Novato

Cantidad de envíos : 54
Edad : 43
Localización : Tarragona City
Fecha de inscripción : 04/05/2011

Volver arriba Ir abajo

Re: Un problemilla...

Mensaje  adri_bravo el Jue 12 Mayo 2011, 8:18 am

Para solucionar lo del radiador tienes que cambiarlo.
Yo lo tuve que cambiar en el bravo, me ayudo un colega,bueno mas bien le ayude yo a el jajaja.
Tiene dos tubos con una junta torica cada uno.Por donde suele perder no es por el tubo sino por el plastico.
Lo que tienes que hacer es vaciar todo el anticongelante desde el hueco motor.Poner plasticos en el suelo antes de quitar el radiador.Quitarle toda la mierda esa y desconectar los tubos,ahi aun caerá algo de anticongelante.Luego fuera preparas el radiador nuevo con las juntas y lo conectas dentro.
El tema de juntas tienes que tenerlo controlado,no puede haber fugas porque luego la lias.
Esperas a que seque un poco la pasta de juntas,rellenas anticongelante y listo.

Sobre el cuenta, ni idea.

adri_bravo
Vive en el Coupe

Cantidad de envíos : 925
Fecha de inscripción : 29/08/2008

Volver arriba Ir abajo

Re: Un problemilla...

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.