Últimos temas
» Polos 20 Aniversario.
Ayer a las 3:39 pm por ROCKDRYRECORDS

» Hoy avistamiento
Ayer a las 3:08 pm por Jovi

» Calendario 2018
Ayer a las 3:10 am por richardtz87

» Coupé LE_0956
Mar 17 Oct 2017, 7:51 pm por Steelhorse

» Compro FIAT COUPE TURBO 16V 195cv o 20V 220cv
Mar 17 Oct 2017, 7:51 pm por Steelhorse

» Hola desde Mallorca
Lun 16 Oct 2017, 5:41 pm por Steelhorse

» Comida fiat café la moraleja
Dom 15 Oct 2017, 6:42 pm por Jovi

» Ayuda urgente FIAT COUPÉ ( DECISIÓN FINAL ) hoy
Dom 15 Oct 2017, 7:33 am por Jovi

» Coupe 16VT sin motor. Se vende completo o posible despiece
Sáb 14 Oct 2017, 8:30 pm por corse

Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada

Octubre 2017
LunMarMiérJueVieSábDom
      1
2345678
9101112131415
16171819202122
23242526272829
3031     

Calendario Calendario


Duda dudosa...

Página 1 de 2. 1, 2  Siguiente

Ver el tema anterior Ver el tema siguiente Ir abajo

Duda dudosa...

Mensaje  Steelhorse el Jue 05 Mayo 2011, 2:49 pm

Necesito saber, adónde llega exactamente la manguera de la conexión de la radio.

Es decir, el final lo sé Very Happy me falta el principio, porque el positivo de contacto no es tal sino positivo permanente y necesito ponerlo como estaba de oriiiigen. Y no tengo el libro taller a maaaano.

Esta tarde le caen los zapatitos al nene: Khumo en su modelo 31 los elegidos. Los toyo me tardaban mucho en llegar...y para la semana que viene se acabó el tiempo "libre" Razz
avatar
Steelhorse
Supervisor

Cantidad de envíos : 11532
Edad : 43
Localización : Madrid
Fecha de inscripción : 15/04/2008

Volver arriba Ir abajo

Re: Duda dudosa...

Mensaje  adri_bravo el Jue 05 Mayo 2011, 3:13 pm

Pues se une con el manojo de cables que va de la puerta derecha a la fusilera creo recordar.No se si te respondo con eso o no.
Lo que si segun el esquema y segun pruebas creo que no hay "bajo llave".En el esquema, que acabo de ver asi por encima, los que parecen los "alimentadores" uno se une con el otro y van a la cajita de reles donde parece que se unen directamente a bateria.

adri_bravo
Vive en el Coupe

Cantidad de envíos : 925
Fecha de inscripción : 29/08/2008

Volver arriba Ir abajo

Re: Duda dudosa...

Mensaje  Steelhorse el Jue 05 Mayo 2011, 3:16 pm

adri_bravo escribió:Pues se une con el manojo de cables que va de la puerta derecha a la fusilera creo recordar.No se si te respondo con eso o no.
Lo que si segun el esquema y segun pruebas creo que no hay "bajo llave".En el esquema, que acabo de ver asi por encima, los que parecen los "alimentadores" uno se une con el otro y van a la cajita de reles donde parece que se unen directamente a bateria.

Si es así...el conector no respecta el standart ISO, así que ni me molesto en buscarlo en el origen. Sacaré un positivo de contacto de la manguera para los elevalunas y listo.
avatar
Steelhorse
Supervisor

Cantidad de envíos : 11532
Edad : 43
Localización : Madrid
Fecha de inscripción : 15/04/2008

Volver arriba Ir abajo

Re: Duda dudosa...

Mensaje  Jovi el Jue 05 Mayo 2011, 3:17 pm

Steelhorse escribió:...y para la semana que viene se acabó el tiempo "libre" Razz

Tienes curro o que??
avatar
Jovi
Casado con el Coupe

Cantidad de envíos : 11601
Edad : 41
Localización : Cáceres
Fecha de inscripción : 25/06/2010

Volver arriba Ir abajo

Re: Duda dudosa...

Mensaje  adri_bravo el Jue 05 Mayo 2011, 3:38 pm

Que te lo confirmen,yo por lo que veo asi rapidamente no tiene bajo llave,pero no te fies 100% porque ya he visto muuuchas cagadas en los esquemas electricos.

adri_bravo
Vive en el Coupe

Cantidad de envíos : 925
Fecha de inscripción : 29/08/2008

Volver arriba Ir abajo

Re: Duda dudosa...

Mensaje  Alej el Jue 05 Mayo 2011, 4:21 pm

Exactamente no lleva bajo llave, yo no recuerdo si lo saque de los elevalunas o del regulador de los espejos...
avatar
Alej
Casado con el Coupe

Cantidad de envíos : 4255
Edad : 33
Localización : Barcelona
Fecha de inscripción : 14/08/2008

http://www.racingvinyls.com

Volver arriba Ir abajo

Re: Duda dudosa...

Mensaje  Steelhorse el Jue 05 Mayo 2011, 4:53 pm

alej escribió:Exactamente no lleva bajo llave, yo no recuerdo si lo saque de los elevalunas o del regulador de los espejos...

Del mazo lo sacaré. Que por cierto, el mando de los espejos no me funciona, aunque curiosamente sí que se ilumina.
avatar
Steelhorse
Supervisor

Cantidad de envíos : 11532
Edad : 43
Localización : Madrid
Fecha de inscripción : 15/04/2008

Volver arriba Ir abajo

Re: Duda dudosa...

Mensaje  Steelhorse el Jue 05 Mayo 2011, 4:54 pm

Jovi escribió:
Steelhorse escribió:...y para la semana que viene se acabó el tiempo "libre" Razz

Tienes curro o que??

Efectivamente...el lunes comienzo cheers cheers
avatar
Steelhorse
Supervisor

Cantidad de envíos : 11532
Edad : 43
Localización : Madrid
Fecha de inscripción : 15/04/2008

Volver arriba Ir abajo

Re: Duda dudosa...

Mensaje  Alej el Jue 05 Mayo 2011, 5:02 pm

Steelhorse escribió:
alej escribió:Exactamente no lleva bajo llave, yo no recuerdo si lo saque de los elevalunas o del regulador de los espejos...

Del mazo lo sacaré. Que por cierto, el mando de los espejos no me funciona, aunque curiosamente sí que se ilumina.
Que se ilumine y que funcione, son cosas distintas... van por cables distintos. Smile
avatar
Alej
Casado con el Coupe

Cantidad de envíos : 4255
Edad : 33
Localización : Barcelona
Fecha de inscripción : 14/08/2008

http://www.racingvinyls.com

Volver arriba Ir abajo

Re: Duda dudosa...

Mensaje  Steelhorse el Jue 05 Mayo 2011, 5:05 pm

alej escribió:
Steelhorse escribió:
alej escribió:Exactamente no lleva bajo llave, yo no recuerdo si lo saque de los elevalunas o del regulador de los espejos...

Del mazo lo sacaré. Que por cierto, el mando de los espejos no me funciona, aunque curiosamente sí que se ilumina.
Que se ilumine y que funcione, son cosas distintas... van por cables distintos. Smile

Tienes toda la razón del mundo...que comienzo por mirar? porque los elevalunas sí que estan opertivos.
avatar
Steelhorse
Supervisor

Cantidad de envíos : 11532
Edad : 43
Localización : Madrid
Fecha de inscripción : 15/04/2008

Volver arriba Ir abajo

Re: Duda dudosa...

Mensaje  Alej el Jue 05 Mayo 2011, 5:07 pm

Steelhorse escribió:
alej escribió:
Steelhorse escribió:
alej escribió:Exactamente no lleva bajo llave, yo no recuerdo si lo saque de los elevalunas o del regulador de los espejos...

Del mazo lo sacaré. Que por cierto, el mando de los espejos no me funciona, aunque curiosamente sí que se ilumina.
Que se ilumine y que funcione, son cosas distintas... van por cables distintos. Smile

Tienes toda la razón del mundo...que comienzo por mirar? porque los elevalunas sí que estan opertivos.
Pues empieza mirando si le llega corriente a los cables, si es así, viene de la placa que lleva la botonera, alomejor algo suelto, o se ha desoldado o a saber...
avatar
Alej
Casado con el Coupe

Cantidad de envíos : 4255
Edad : 33
Localización : Barcelona
Fecha de inscripción : 14/08/2008

http://www.racingvinyls.com

Volver arriba Ir abajo

Re: Duda dudosa...

Mensaje  Steelhorse el Jue 05 Mayo 2011, 5:10 pm

alej escribió:
Pues empieza mirando si le llega corriente a los cables, si es así, viene de la placa que lleva la botonera, alomejor algo suelto, o se ha desoldado o a saber...

Se busca botonera bonitaaaa, para un solo uso, oiga!!! Very Happy
avatar
Steelhorse
Supervisor

Cantidad de envíos : 11532
Edad : 43
Localización : Madrid
Fecha de inscripción : 15/04/2008

Volver arriba Ir abajo

Re: Duda dudosa...

Mensaje  Jovi el Jue 05 Mayo 2011, 5:13 pm

Steelhorse escribió:
Jovi escribió:
Steelhorse escribió:...y para la semana que viene se acabó el tiempo "libre" Razz

Tienes curro o que??

Efectivamente...el lunes comienzo cheers cheers

Me congratulo!!!
avatar
Jovi
Casado con el Coupe

Cantidad de envíos : 11601
Edad : 41
Localización : Cáceres
Fecha de inscripción : 25/06/2010

Volver arriba Ir abajo

Re: Duda dudosa...

Mensaje  Jovi el Jue 05 Mayo 2011, 5:14 pm

Si es el modulo de los espejos, yo tengo para los dos modelos.
El tuyo es Fase I o II?
avatar
Jovi
Casado con el Coupe

Cantidad de envíos : 11601
Edad : 41
Localización : Cáceres
Fecha de inscripción : 25/06/2010

Volver arriba Ir abajo

Re: Duda dudosa...

Mensaje  Alej el Jue 05 Mayo 2011, 5:27 pm

Jovi escribió:Si es el modulo de los espejos, yo tengo para los dos modelos.
El tuyo es Fase I o II?
Son distintos?
avatar
Alej
Casado con el Coupe

Cantidad de envíos : 4255
Edad : 33
Localización : Barcelona
Fecha de inscripción : 14/08/2008

http://www.racingvinyls.com

Volver arriba Ir abajo

Re: Duda dudosa...

Mensaje  Jovi el Jue 05 Mayo 2011, 5:28 pm

alej escribió:
Jovi escribió:Si es el modulo de los espejos, yo tengo para los dos modelos.
El tuyo es Fase I o II?
Son distintos?

Ajá...
avatar
Jovi
Casado con el Coupe

Cantidad de envíos : 11601
Edad : 41
Localización : Cáceres
Fecha de inscripción : 25/06/2010

Volver arriba Ir abajo

Re: Duda dudosa...

Mensaje  Alej el Jue 05 Mayo 2011, 5:29 pm

Jovi escribió:
alej escribió:
Jovi escribió:Si es el modulo de los espejos, yo tengo para los dos modelos.
El tuyo es Fase I o II?
Son distintos?

Ajá...
Ahora me entero, que diferencia hay? scratch
avatar
Alej
Casado con el Coupe

Cantidad de envíos : 4255
Edad : 33
Localización : Barcelona
Fecha de inscripción : 14/08/2008

http://www.racingvinyls.com

Volver arriba Ir abajo

Re: Duda dudosa...

Mensaje  Jovi el Jue 05 Mayo 2011, 5:30 pm

alej escribió:
Jovi escribió:
alej escribió:
Jovi escribió:Si es el modulo de los espejos, yo tengo para los dos modelos.
El tuyo es Fase I o II?
Son distintos?

Ajá...
Ahora me entero, que diferencia hay? scratch

Son bastante parecidos, pero el conector difiere.
Supongo que cambiando el conector, empalmando bien los cables, podria ser compatible.
avatar
Jovi
Casado con el Coupe

Cantidad de envíos : 11601
Edad : 41
Localización : Cáceres
Fecha de inscripción : 25/06/2010

Volver arriba Ir abajo

Re: Duda dudosa...

Mensaje  Steelhorse el Jue 05 Mayo 2011, 5:33 pm

Jovi escribió:
Steelhorse escribió:
Jovi escribió:
Steelhorse escribió:...y para la semana que viene se acabó el tiempo "libre" Razz

Tienes curro o que??

Efectivamente...el lunes comienzo cheers cheers

Me congratulo!!!

Gracias majete!!
avatar
Steelhorse
Supervisor

Cantidad de envíos : 11532
Edad : 43
Localización : Madrid
Fecha de inscripción : 15/04/2008

Volver arriba Ir abajo

Re: Duda dudosa...

Mensaje  Steelhorse el Jue 05 Mayo 2011, 5:33 pm

Jovi escribió:Si es el modulo de los espejos, yo tengo para los dos modelos.
El tuyo es Fase I o II?

Fase I of course!
avatar
Steelhorse
Supervisor

Cantidad de envíos : 11532
Edad : 43
Localización : Madrid
Fecha de inscripción : 15/04/2008

Volver arriba Ir abajo

Re: Duda dudosa...

Mensaje  adri_bravo el Jue 05 Mayo 2011, 5:47 pm

Yo tambien tengo uno,pero asegurate antes que no tengas algun fusible jodido.
El mando se ilumina porque el led se ilumina al poner las luces y va por el circuito de las luces,que funcione o no todo depende de,a parte sus conexiones, la alimentacion.
Prueba primero la alimentacion y luego ya determinas si es de la botonera o de los propios motores de los espejos.

adri_bravo
Vive en el Coupe

Cantidad de envíos : 925
Fecha de inscripción : 29/08/2008

Volver arriba Ir abajo

Re: Duda dudosa...

Mensaje  Steelhorse el Jue 05 Mayo 2011, 10:09 pm

adri_bravo escribió:Yo tambien tengo uno,pero asegurate antes que no tengas algun fusible jodido.
El mando se ilumina porque el led se ilumina al poner las luces y va por el circuito de las luces,que funcione o no todo depende de,a parte sus conexiones, la alimentacion.
Prueba primero la alimentacion y luego ya determinas si es de la botonera o de los propios motores de los espejos.

Trasteando, trasteando. He cambiado un fusible de 7.5 cuyo grafía es la misma que las luces de posición...y todo funcionaba perfectamente Shocked Shocked

Luego con el polímetro en la mano, he probado el conector sacando las siguientes conclusiones:
Tiene ocho hilos. Si los numeramos del 1 al 8, en número 3 es el de masa y el 4 siempre tiene 12v.
Probando el mando, sólo he conseguido en los hilos del 5 al 8 que tengan 12v si pulso las direcciones arriba y a la derecha.

¿Alguna idea? Porque creo que el perjudicado debe ser el mandito.
avatar
Steelhorse
Supervisor

Cantidad de envíos : 11532
Edad : 43
Localización : Madrid
Fecha de inscripción : 15/04/2008

Volver arriba Ir abajo

Re: Duda dudosa...

Mensaje  adri_bravo el Vie 06 Mayo 2011, 8:37 am

Steelhorse escribió:
adri_bravo escribió:Yo tambien tengo uno,pero asegurate antes que no tengas algun fusible jodido.
El mando se ilumina porque el led se ilumina al poner las luces y va por el circuito de las luces,que funcione o no todo depende de,a parte sus conexiones, la alimentacion.
Prueba primero la alimentacion y luego ya determinas si es de la botonera o de los propios motores de los espejos.

Trasteando, trasteando. He cambiado un fusible de 7.5 cuyo grafía es la misma que las luces de posición...y todo funcionaba perfectamente Shocked Shocked

Luego con el polímetro en la mano, he probado el conector sacando las siguientes conclusiones:
Tiene ocho hilos. Si los numeramos del 1 al 8, en número 3 es el de masa y el 4 siempre tiene 12v.
Probando el mando, sólo he conseguido en los hilos del 5 al 8 que tengan 12v si pulso las direcciones arriba y a la derecha.

¿Alguna idea? Porque creo que el perjudicado debe ser el mandito.

Prueba puenteandolos tu con un cablecito o algo.Debes puentear por un lado el positivo y por otro el negativo ya que lo que hace realizar un movimiento (arriba por ejemplo) y su contrario (abajo) es el cambio de polaridad en los cables.
Fijate en el conector del espejo,que cables corresponden a ese espejo para asegurarte que estas puenteando los del mismo lado.

Y si quieres asegurarte que el motor del espejo no es, metele directamente 12v y masa a los cables en el conector del espejo y listo.Ten cuidado porque lleva el del calefactable,que creo que era marron y va un poco por separado,no te vaya a confundir.

adri_bravo
Vive en el Coupe

Cantidad de envíos : 925
Fecha de inscripción : 29/08/2008

Volver arriba Ir abajo

Re: Duda dudosa...

Mensaje  Steelhorse el Vie 06 Mayo 2011, 8:43 am

adri_bravo escribió:

Prueba puenteandolos tu con un cablecito o algo.Debes puentear por un lado el positivo y por otro el negativo ya que lo que hace realizar un movimiento (arriba por ejemplo) y su contrario (abajo) es el cambio de polaridad en los cables.
Fijate en el conector del espejo,que cables corresponden a ese espejo para asegurarte que estas puenteando los del mismo lado.

Y si quieres asegurarte que el motor del espejo no es, metele directamente 12v y masa a los cables en el conector del espejo y listo.Ten cuidado porque lleva el del calefactable,que creo que era marron y va un poco por separado,no te vaya a confundir.

Buenísimo procedimiento. En unos minutos me pondré a ello...
avatar
Steelhorse
Supervisor

Cantidad de envíos : 11532
Edad : 43
Localización : Madrid
Fecha de inscripción : 15/04/2008

Volver arriba Ir abajo

Re: Duda dudosa...

Mensaje  Jovi el Vie 06 Mayo 2011, 9:28 am

Steelhorse escribió:
Jovi escribió:Si es el modulo de los espejos, yo tengo para los dos modelos.
El tuyo es Fase I o II?

Fase I of course!

Pues si no lo solucionas, te llevo uno a la quedada.
avatar
Jovi
Casado con el Coupe

Cantidad de envíos : 11601
Edad : 41
Localización : Cáceres
Fecha de inscripción : 25/06/2010

Volver arriba Ir abajo

Re: Duda dudosa...

Mensaje  fedeclander el Vie 06 Mayo 2011, 10:30 am

A ver si te sirve de ayuda:

[img][/URL][/img]
avatar
fedeclander
Entendido en Coupe

Cantidad de envíos : 463
Edad : 41
Localización : Andalucia
Fecha de inscripción : 01/08/2009

Volver arriba Ir abajo

Re: Duda dudosa...

Mensaje  adri_bravo el Vie 06 Mayo 2011, 11:03 am

Steelhorse escribió:
adri_bravo escribió:

Prueba puenteandolos tu con un cablecito o algo.Debes puentear por un lado el positivo y por otro el negativo ya que lo que hace realizar un movimiento (arriba por ejemplo) y su contrario (abajo) es el cambio de polaridad en los cables.
Fijate en el conector del espejo,que cables corresponden a ese espejo para asegurarte que estas puenteando los del mismo lado.

Y si quieres asegurarte que el motor del espejo no es, metele directamente 12v y masa a los cables en el conector del espejo y listo.Ten cuidado porque lleva el del calefactable,que creo que era marron y va un poco por separado,no te vaya a confundir.

Buenísimo procedimiento. En unos minutos me pondré a ello...

Muchos dias acoplando la instalacion electrica macho..... . Y para eso al final el espejo de la izquierda no va como tiene que ir,que en vez de bajar recto baja en diagonal o a la vez que le doy a un baja el otro tambien un poco...pero bueno Very Happy.

Date cuenta que en ese circuito no hay electronica ninguna,todo son "empalmes" de contactos y los motores son eso...motores.Si tienes alguna duda te paso el esquema de los espejos electricos pero te explico:
A los retros van 3 cables (van 5 pero los otros dos son de lo calefactable). Uno de ellos siempre hace funcionalidad o positivo o negativo, los otros dos,depende el movimiento que elijas.Imaginate que hay dos motores en el espejo por lo tanto:
a)1 cable a un polo del motor 1
b)1 cable a un polo del motor 2
c)1 cable a los polos libres de los dos motores.

Y vamos a llamar motor 1 el que va hacia arriba y abajo y al 2 el que hace izquierda derecha.
Si pones + en el a) y - en el c) el motor 1 hace un movimiento, si inviertes la polaridad,hace el movimiento contrario.
Si pones + en el b) y - en el c) el motor 2 hace un movimiento,si inviertes la polaridad,hace el movimiento contrario.

Si pones + en el a) y - en el b) NO HACE NADA YA QUE LE FALTA A AMBOS MOTORES UN POLO.

Explicado no? :p

adri_bravo
Vive en el Coupe

Cantidad de envíos : 925
Fecha de inscripción : 29/08/2008

Volver arriba Ir abajo

Re: Duda dudosa...

Mensaje  Steelhorse el Vie 06 Mayo 2011, 11:23 am

adri_bravo escribió:
Steelhorse escribió:
adri_bravo escribió:

Prueba puenteandolos tu con un cablecito o algo.Debes puentear por un lado el positivo y por otro el negativo ya que lo que hace realizar un movimiento (arriba por ejemplo) y su contrario (abajo) es el cambio de polaridad en los cables.
Fijate en el conector del espejo,que cables corresponden a ese espejo para asegurarte que estas puenteando los del mismo lado.

Y si quieres asegurarte que el motor del espejo no es, metele directamente 12v y masa a los cables en el conector del espejo y listo.Ten cuidado porque lleva el del calefactable,que creo que era marron y va un poco por separado,no te vaya a confundir.

Buenísimo procedimiento. En unos minutos me pondré a ello...

Muchos dias acoplando la instalacion electrica macho..... . Y para eso al final el espejo de la izquierda no va como tiene que ir,que en vez de bajar recto baja en diagonal o a la vez que le doy a un baja el otro tambien un poco...pero bueno Very Happy.

Date cuenta que en ese circuito no hay electronica ninguna,todo son "empalmes" de contactos y los motores son eso...motores.Si tienes alguna duda te paso el esquema de los espejos electricos pero te explico:
A los retros van 3 cables (van 5 pero los otros dos son de lo calefactable). Uno de ellos siempre hace funcionalidad o positivo o negativo, los otros dos,depende el movimiento que elijas.Imaginate que hay dos motores en el espejo por lo tanto:
a)1 cable a un polo del motor 1
b)1 cable a un polo del motor 2
c)1 cable a los polos libres de los dos motores.

Y vamos a llamar motor 1 el que va hacia arriba y abajo y al 2 el que hace izquierda derecha.
Si pones + en el a) y - en el c) el motor 1 hace un movimiento, si inviertes la polaridad,hace el movimiento contrario.
Si pones + en el b) y - en el c) el motor 2 hace un movimiento,si inviertes la polaridad,hace el movimiento contrario.

Si pones + en el a) y - en el b) NO HACE NADA YA QUE LE FALTA A AMBOS MOTORES UN POLO.

Explicado no? :p

Perfectamente entendido.
He revisado el conector, puenteando y tal...y no se mueve nada. Pero nada, nada, nada. Estoy revisando el libro de taller a ver dónde se pierde todo esto...
avatar
Steelhorse
Supervisor

Cantidad de envíos : 11532
Edad : 43
Localización : Madrid
Fecha de inscripción : 15/04/2008

Volver arriba Ir abajo

Re: Duda dudosa...

Mensaje  adri_bravo el Vie 06 Mayo 2011, 11:41 am

Eso va directo al motor pasando por el conector de la puerta no hay nada intermedio.
Prueba puenteando entonces justo en el retrovisor,no vaya a ser que se te hayan quemado los motores o quedado "trabados".O muevelos con la mano y prueba luego metiendoles corriente a ver si consigues algo.

adri_bravo
Vive en el Coupe

Cantidad de envíos : 925
Fecha de inscripción : 29/08/2008

Volver arriba Ir abajo

Re: Duda dudosa...

Mensaje  Steelhorse el Vie 06 Mayo 2011, 11:46 am

adri_bravo escribió:Eso va directo al motor pasando por el conector de la puerta no hay nada intermedio.
Prueba puenteando entonces justo en el retrovisor,no vaya a ser que se te hayan quemado los motores o quedado "trabados".O muevelos con la mano y prueba luego metiendoles corriente a ver si consigues algo.

Por lo que he visto en el manual, tiene un relé asociado; el E6 y el E13 pero para las luces.
Ahora lo pruebo y lo relato.
avatar
Steelhorse
Supervisor

Cantidad de envíos : 11532
Edad : 43
Localización : Madrid
Fecha de inscripción : 15/04/2008

Volver arriba Ir abajo

Re: Duda dudosa...

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 1 de 2. 1, 2  Siguiente

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.