Últimos temas
» Motor 1.8 130 CV
Ayer a las 11:46 pm por josep

» motor 2.4 richar plis
Ayer a las 4:42 pm por Steelhorse

» [REGALO] Invitaciones de ForoCoches.
Ayer a las 4:41 pm por Steelhorse

» COMIDA DE NAVIDAD 16/12/2017 SÁBADO
Ayer a las 3:44 pm por Glorietta

» FALLO DOS CILINDROS 20VT
Ayer a las 3:41 pm por Jovi

» PROBLEMA LUZ DE CRUCE FARO PRINCIPAL
Ayer a las 2:08 pm por Steelhorse

» Fiat Coupe...en motor clásico
Ayer a las 12:20 pm por Steelhorse

» Ayuda compra kit turbo
Ayer a las 12:19 pm por Steelhorse

» Revista Motor Clásico (Nov-17)
Mar 21 Nov 2017, 10:19 pm por josep

Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada

Noviembre 2017
LunMarMiérJueVieSábDom
  12345
6789101112
13141516171819
20212223242526
27282930   

Calendario Calendario


PIERDE ACEITE!!!!

Ver el tema anterior Ver el tema siguiente Ir abajo

PIERDE ACEITE!!!!

Mensaje  the yellow machine el Mar 26 Ene 2010, 11:17 pm

Buenas!!se que no es nada grave pero lo voy a comentar por aqui por si alguien lo ha echo.
Resulta que el coupe me pierde aceite por la junta de la tapa de balancines. Por supuesto no voy a pagar a mi mecanico para que me clave como cada vez(110€ la bateria) y me gustaria hacerlo a mi.
Mi pregunta es la siguiente:
Como tengo que colocar la junta de goma que comprare en la fiat, es decir, hay un tipo de sellante de juntas que he leido que hay que poner a ambos lados de la junta para que las posibles irregularidades que tengan tanto el bloque como la tapa de la que hablamos sean tapadas cosa que con la junta de goma solamente no conseguiriamos.
Tambien he oido que la junta de goma es bueno pringarla un poko de aceite para que no se reseque pero digo yo!
sellador de juntas(NURAL por ejemplo)y aceite a la vez? sera bueno, no................. Rolling Eyes
Todo el mundo al que e pregunto me dice que con tantos años que tiene el motor es algo normal y si lo hago me gustaria que me quedase perfecto para no tener que volver a hacerlo.
Espero que algun ilustrado de los que se encuentran por este foro me sepa dar una respuesta
Muchas gracias

PD: en caso de hacerlo sacaria fotos y depues de los malditos examenes pondria el brico con sus correspondientes fotos, ademas de que tambien quiero pintar la tapa de amarillo(como mi coche) pero aun no encuentro la combinacion de colores ya que solo amarillo y las bandas pulidas no me convence
Como veis tengo un pequeño cacao
DArme vuestra opinion Rolling Eyes

the yellow machine
Novato

Cantidad de envíos : 60
Edad : 31
Fecha de inscripción : 06/09/2008

Volver arriba Ir abajo

Re: PIERDE ACEITE!!!!

Mensaje  pasku el Mar 26 Ene 2010, 11:26 pm

el turbo que tengo ahora, esta con una pasta naranja y perfecto
avatar
pasku
Casado con el Coupe

Cantidad de envíos : 5415
Edad : 31
Localización : villarreal
Fecha de inscripción : 27/03/2008

Volver arriba Ir abajo

Re: PIERDE ACEITE!!!!

Mensaje  Rober_masteR el Mar 26 Ene 2010, 11:46 pm

en teoria .... poniendo la junta ... pero ... manchandola por donde fija ... con un poco de aceite del motor es suficiente ... y apretar bien la tapa de balancines ...

eso es lo que yo tengo entendido!!

por cierto .. por que no pintas la tapa de amarilla con las franjas en negra ??? esa combinacion queda de puta madre
avatar
Rober_masteR
Enamorado del Coupe

Cantidad de envíos : 1463
Edad : 33
Localización : Huelva
Fecha de inscripción : 30/05/2008

Volver arriba Ir abajo

Re: PIERDE ACEITE!!!!

Mensaje  Alberto el Mar 26 Ene 2010, 11:55 pm

Ya que estamos (Y sin intención de desviarte el tema, además que ya te respondieron Razz)

¿Es normal que el coche consuma aceite como para tener que rellenarle un poco a los 5000 km del último cambio?
avatar
Alberto
Colgado por sus tornillos

Cantidad de envíos : 664
Edad : 34
Localización : Sevilla
Fecha de inscripción : 03/04/2009

Volver arriba Ir abajo

Re: PIERDE ACEITE!!!!

Mensaje  the yellow machine el Miér 27 Ene 2010, 12:23 am

A tu pregunta Alberto me temo que para nada es normal un consumo excesivo de aceite. Levantalo y mira si tienes algun conducto picado y si no hay rastro seguramente por algun lado tendra que pirarse como quemandolo por la propia junta de balancines y manchando los alojamiento destinados a las bujias o que por la junta de culata se te pase al sistema de refrigeracion produciendo "mayonessa" que supongo ke te hubieras dado cuenta.
Algo es normal que te consuma por los años y su respectivo desgaste pero creo que te refieres a mas de un litro asi que yo lo miraria y daria con el poblema.
Respecto a lo de la tapa amarilla con franjas negras pareceria la abeja MAIA!!!!jeje What a Face gracias!!
las letras "electronic injection..."tb en negro? sobresalen como las franjas respecto a la tapa?
como lo hariais(digo lo de pintar las letras en negro)con un pincel o similar? no tengo ni idea................
La pasta naranja esa es la pastra de juntas a la que me refiero pero te pusieron(o te pusiste) la junta de goma originas ademas de la pasta o solamente tienes esa pasta?
Toda la duda viene porque cocozco a gente que solo con la pasta a tenido problemas, a otra gente que solo con la junta de goma original tambien ha tenido problemas(no me pregunteis porque ya que ni los afectados lo saben)
Poniendo ambas iwual ya no me tendria que comer la cabeza con esto n?
muchas gracias por los comentarios(que rapidos que sois!!!!!!!!!!!!!)

the yellow machine
Novato

Cantidad de envíos : 60
Edad : 31
Fecha de inscripción : 06/09/2008

Volver arriba Ir abajo

Re: PIERDE ACEITE!!!!

Mensaje  pasku el Miér 27 Ene 2010, 12:26 am

Alberto escribió:Ya que estamos (Y sin intención de desviarte el tema, además que ya te respondieron Razz)

¿Es normal que el coche consuma aceite como para tener que rellenarle un poco a los 5000 km del último cambio?
en el mio atmosferico si que tragaba bastante aceite (cuando digo bastante es bastante)
avatar
pasku
Casado con el Coupe

Cantidad de envíos : 5415
Edad : 31
Localización : villarreal
Fecha de inscripción : 27/03/2008

Volver arriba Ir abajo

Re: PIERDE ACEITE!!!!

Mensaje  pasku el Miér 27 Ene 2010, 12:28 am

the yellow machine escribió:A tu pregunta Alberto me temo que para nada es normal un consumo excesivo de aceite. Levantalo y mira si tienes algun conducto picado y si no hay rastro seguramente por algun lado tendra que pirarse como quemandolo por la propia junta de balancines y manchando los alojamiento destinados a las bujias o que por la junta de culata se te pase al sistema de refrigeracion produciendo "mayonessa" que supongo ke te hubieras dado cuenta.
Algo es normal que te consuma por los años y su respectivo desgaste pero creo que te refieres a mas de un litro asi que yo lo miraria y daria con el poblema.
Respecto a lo de la tapa amarilla con franjas negras pareceria la abeja MAIA!!!!jeje What a Face gracias!!
las letras "electronic injection..."tb en negro? sobresalen como las franjas respecto a la tapa?
como lo hariais(digo lo de pintar las letras en negro)con un pincel o similar? no tengo ni idea................
La pasta naranja esa es la pastra de juntas a la que me refiero pero te pusieron(o te pusiste) la junta de goma originas ademas de la pasta o solamente tienes esa pasta?
Toda la duda viene porque cocozco a gente que solo con la pasta a tenido problemas, a otra gente que solo con la junta de goma original tambien ha tenido problemas(no me pregunteis porque ya que ni los afectados lo saben)
Poniendo ambas iwual ya no me tendria que comer la cabeza con esto n?
muchas gracias por los comentarios(que rapidos que sois!!!!!!!!!!!!!)
yo no se la puse, pero creo que esta la de serie y la naranga
avatar
pasku
Casado con el Coupe

Cantidad de envíos : 5415
Edad : 31
Localización : villarreal
Fecha de inscripción : 27/03/2008

Volver arriba Ir abajo

Re: PIERDE ACEITE!!!!

Mensaje  the yellow machine el Miér 27 Ene 2010, 12:30 am

Se me habia olvidado decirte que en funcion de como vayas con el coche(siendo el primero en los semaforos y viendo el corte en el cuentarrevoluciones)tambien consume aceite. Desconozco si es por eso jeje!!
yo tengo el 16v turbo y casi me sale lo mismo que entra(lo cambio cada año independientemente de los km que haga)

the yellow machine
Novato

Cantidad de envíos : 60
Edad : 31
Fecha de inscripción : 06/09/2008

Volver arriba Ir abajo

Re: PIERDE ACEITE!!!!

Mensaje  the yellow machine el Miér 27 Ene 2010, 12:32 am

ok pasku! entonces como yo decia Very Happy
repecto a las letras como lo hariais vosotros? porque para tapar las franjas y letras con cinta me parece u trabajo de chinos, pincel?alguna idea?

the yellow machine
Novato

Cantidad de envíos : 60
Edad : 31
Fecha de inscripción : 06/09/2008

Volver arriba Ir abajo

Re: PIERDE ACEITE!!!!

Mensaje  DS_Bravo el Miér 27 Ene 2010, 1:07 am

Yo tengo entendido que para esta junta, si reutilizas la vieja tendrias que hecharle nural en las hendiduras de las coronas, si pones una nueva yo por lo menos cuando puse la mia, moje con el dedo el plano y la junta de aceite, y no pierde (por ahora)
avatar
DS_Bravo
Entendido en Coupe

Cantidad de envíos : 402
Edad : 29
Localización : Granada
Fecha de inscripción : 23/05/2009

Volver arriba Ir abajo

Re: PIERDE ACEITE!!!!

Mensaje  Rober_masteR el Miér 27 Ene 2010, 2:03 am

DS_Bravo escribió:Yo tengo entendido que para esta junta, si reutilizas la vieja tendrias que hecharle nural en las hendiduras de las coronas, si pones una nueva yo por lo menos cuando puse la mia, moje con el dedo el plano y la junta de aceite, y no pierde (por ahora)

+2


y lo de pintar .. solo tienes que hechar pintura negra en un plastico ... en el suelo ....

darle la welta a la tapa .... y hacer contacto la tapa con la pintura . ya que jugamos con la ventaja de que sobresalen las lineas y las letras ...

o si no ... un rulo de esponja chiquetito
avatar
Rober_masteR
Enamorado del Coupe

Cantidad de envíos : 1463
Edad : 33
Localización : Huelva
Fecha de inscripción : 30/05/2008

Volver arriba Ir abajo

Re: PIERDE ACEITE!!!!

Mensaje  pinguy el Miér 27 Ene 2010, 10:05 am

Pasta de juntas de motor krakft, la hay en varios colores, o metalizada para asemejar o negra que sirve para todo. Es más barata que el nural y a mí siempre me ha ido bien. Aprieta la tapa de balancines, sin hacer el bestia, y dale también por donde las bujias, ahí dentro, que yo me volvi loco hasta saber de donde salía el aceite allí.

Otra junta por donde suele perder es la del carter, a ver si con el próximo cambio de aceite se la cambio.

En cuanto al consumo de aceite depende cuanto le hayas tenido que rellenar, no sé si entre marcas de la varilla es un litro, pero si fuera así para 5000kms en un turbo no lo veo descabellado.
avatar
pinguy
Aficionado al Coupe

Cantidad de envíos : 202
Edad : 39
Localización : Madrid
Fecha de inscripción : 12/10/2008

Volver arriba Ir abajo

Re: PIERDE ACEITE!!!!

Mensaje  Steelhorse el Miér 27 Ene 2010, 11:01 am

the yellow machine escribió:Buenas!!se que no es nada grave pero lo voy a comentar por aqui por si alguien lo ha echo.
Resulta que el coupe me pierde aceite por la junta de la tapa de balancines. Por supuesto no voy a pagar a mi mecanico para que me clave como cada vez(110€ la bateria) y me gustaria hacerlo a mi.
Mi pregunta es la siguiente:
Como tengo que colocar la junta de goma que comprare en la fiat, es decir, hay un tipo de sellante de juntas que he leido que hay que poner a ambos lados de la junta para que las posibles irregularidades que tengan tanto el bloque como la tapa de la que hablamos sean tapadas cosa que con la junta de goma solamente no conseguiriamos.
Tambien he oido que la junta de goma es bueno pringarla un poko de aceite para que no se reseque pero digo yo!
sellador de juntas(NURAL por ejemplo)y aceite a la vez? sera bueno, no................. Rolling Eyes
Todo el mundo al que e pregunto me dice que con tantos años que tiene el motor es algo normal y si lo hago me gustaria que me quedase perfecto para no tener que volver a hacerlo.
Espero que algun ilustrado de los que se encuentran por este foro me sepa dar una respuesta
Muchas gracias

PD: en caso de hacerlo sacaria fotos y depues de los malditos examenes pondria el brico con sus correspondientes fotos, ademas de que tambien quiero pintar la tapa de amarillo(como mi coche) pero aun no encuentro la combinacion de colores ya que solo amarillo y las bandas pulidas no me convence
Como veis tengo un pequeño cacao
DArme vuestra opinion Rolling Eyes

Compra la junta y justo en el borde una linea de tapa juntas de motor, que en cualquier recambios te venderan. Como te dicen ahí arriba, la pasta suele ser de colorines Very Happy
avatar
Steelhorse
Supervisor

Cantidad de envíos : 11591
Edad : 43
Localización : Madrid
Fecha de inscripción : 15/04/2008

Volver arriba Ir abajo

Re: PIERDE ACEITE!!!!

Mensaje  Steelhorse el Miér 27 Ene 2010, 11:02 am

Alberto escribió:Ya que estamos (Y sin intención de desviarte el tema, además que ya te respondieron Razz)

¿Es normal que el coche consuma aceite como para tener que rellenarle un poco a los 5000 km del último cambio?

¿Cuánto es un poco? Si es menos de un litro, en 5000kms y en un motor turbo es bajíiiisimo...
avatar
Steelhorse
Supervisor

Cantidad de envíos : 11591
Edad : 43
Localización : Madrid
Fecha de inscripción : 15/04/2008

Volver arriba Ir abajo

Re: PIERDE ACEITE!!!!

Mensaje  the yellow machine el Miér 27 Ene 2010, 2:35 pm

de verdad que eso es poco?yo en el ultimo cambio llene casi la garrafa de 5litros y habiendo echo 6000km con el. Por eso digo que en mi opinion: un motor y encima turbo algo si que gasta de aceite pero tampokco tenemos motores rotativos como para tanto n? a noser que tumbemos aguja continuamente.
si me equivoco me gustaria saberlo
Un saludo!!! Laughing

the yellow machine
Novato

Cantidad de envíos : 60
Edad : 31
Fecha de inscripción : 06/09/2008

Volver arriba Ir abajo

Re: PIERDE ACEITE!!!!

Mensaje  Invitado el Miér 27 Ene 2010, 3:25 pm

si pierde aceite es chungo ta amariconado perdido pobre fiat Laughing

Invitado
Invitado


Volver arriba Ir abajo

Re: PIERDE ACEITE!!!!

Mensaje  Steelhorse el Miér 27 Ene 2010, 3:51 pm

the yellow machine escribió:de verdad que eso es poco?yo en el ultimo cambio llene casi la garrafa de 5litros y habiendo echo 6000km con el. Por eso digo que en mi opinion: un motor y encima turbo algo si que gasta de aceite pero tampokco tenemos motores rotativos como para tanto n? a noser que tumbemos aguja continuamente.
si me equivoco me gustaria saberlo
Un saludo!!! Laughing

Solo hay que mirar qué consumo asume el fabricante como máximo. Hasta ahí todo será correcto. Como ejemplo curioso, un GTI mkII 1.5 a los 1000kms...jojojo...más de uno se cortaría las venas con la mitad.
avatar
Steelhorse
Supervisor

Cantidad de envíos : 11591
Edad : 43
Localización : Madrid
Fecha de inscripción : 15/04/2008

Volver arriba Ir abajo

Re: PIERDE ACEITE!!!!

Mensaje  pasku el Miér 27 Ene 2010, 6:30 pm

the yellow machine escribió:ok pasku! entonces como yo decia Very Happy
repecto a las letras como lo hariais vosotros? porque para tapar las franjas y letras con cinta me parece u trabajo de chinos, pincel?alguna idea?
con un pincel que es tu machina y no tendras que volverlo hacer
avatar
pasku
Casado con el Coupe

Cantidad de envíos : 5415
Edad : 31
Localización : villarreal
Fecha de inscripción : 27/03/2008

Volver arriba Ir abajo

Re: PIERDE ACEITE!!!!

Mensaje  pasku el Miér 27 Ene 2010, 6:38 pm

explico mi caso:
en el atmosferico el consumo de aceite era elevado, perdia como poco 3 gotas a la semana por el carter y mas sitios (como lo tengo dentro de casa, se ve enseguida) nose exactamente cada cuantos km lo rellenaba, pero se que se lo bebia agusto y aparte las pequeñas perdidas que comento, en el turbo que lo dejo en la calle, si perdiese aceite ni me daria cuenta, pero despues de cambiar la bomba de aceite (que estaba el reten jodido y lo perdia a chorro) se le puso el aceite nuevo, logico, pues tras unos 3000 km + o - no ha bajado el nivel de la varilla ni un miserable milimetro.
buena señal, no?, eso si, la gasolina desaparece Laughing
avatar
pasku
Casado con el Coupe

Cantidad de envíos : 5415
Edad : 31
Localización : villarreal
Fecha de inscripción : 27/03/2008

Volver arriba Ir abajo

Re: PIERDE ACEITE!!!!

Mensaje  richardtz87 el Miér 27 Ene 2010, 6:44 pm

siempre tiene que desaparecer algo, o gasolina o aceite

si son las 2, mal apaño


creo que mi turbo tb chupa algo si...
avatar
richardtz87
Casado con el Coupe

Cantidad de envíos : 3626
Edad : 30
Localización : Madrid
Fecha de inscripción : 27/03/2008

Volver arriba Ir abajo

Re: PIERDE ACEITE!!!!

Mensaje  choche el Miér 27 Ene 2010, 7:51 pm

pues el mio perfecto con el aceite demomento no consume perdida tenia en la junta del carter pero se cambio y ahora esta el motor manchado pero no llega a gotear es muy leve la perdida y me an dicho q es la junta del cigueñal y claro esta el dia q se aga embrage se aprobecha de momento no
avatar
choche
Experto en La macchina

Cantidad de envíos : 611
Edad : 30
Localización : salamanca
Fecha de inscripción : 20/07/2008

Volver arriba Ir abajo

Re: PIERDE ACEITE!!!!

Mensaje  Alberto el Jue 28 Ene 2010, 12:02 am

El mio es atmosférico, pero si, aplico una conducción, digamos bastante deportiva y siempre en ciudad jeje
avatar
Alberto
Colgado por sus tornillos

Cantidad de envíos : 664
Edad : 34
Localización : Sevilla
Fecha de inscripción : 03/04/2009

Volver arriba Ir abajo

Re: PIERDE ACEITE!!!!

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.